<!doctype html><!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="en"><![endif]--><!--[if IE 9]><html class="no-js lt-ie10" lang="en"><![endif]--><!--[if gt IE 10]><!--><html class="no-js" lang="en" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/packersnews/uscp-web-static-4523.16.0/js/partner/show_ads.js"></script><title>Green Bay Packers 4 Downs: Receivers' dropped passes a glaring concern</title><meta content="text/html; charset=UTF-8" name="Content-Type" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"b7ac0e2ada","agent":"","transactionName":"NARUbRdVVhdSBk0MWQ1OcEwLV0wNXAsWF1MPFE4XCF1cAF8ATgREBltwVRBHUA1dAn8AQgAJcEsKWXsFUA1cKF8HBVpcElVKAR0VSwpVBhJFZhdRSRFWFk0=","applicationID":"53063151","errorBeacon":"bam.nr-data.net","applicationTime":126}</script><meta name="google" content="notranslate"><meta name="apple-itunes-app" content="app-id=908833573"><meta name="description" content="Four observations the day after the Packers&#39; 21-13 win over the Bears."><link rel="canonical" href="https://www.packersnews.com/story/sports/nfl/packers/2019/12/16/green-bay-packers-4-downs-receivers-dropped-passes-glaring-concern/2642723001/"><link rel="amphtml" href="https://amp.packersnews.com/amp/2642723001" /><meta property="fb:app_id" content="249896938457153"/><meta property="fb:pages" content="6271782579,6566864515,6581478870,7197664863,7850621533,8031989578,9812439851,10482066215,11277320498,13642915529,13652355666,14073085963,16511263815,17540977705,18884137648,19125738813,23332504801,25003338948,31185662683,36808884697,37412800032,41044579289,42128399297,43612894510,46050757230,47020221001,47692649063,48490808881,48958576760,48976713989,49060990988,49607602899,49680588265,49896855793,50095226239,50978409031,52929678682,54660221594,55529405081,56434454301,56732457944,62464848082,62811590881,63475094632,63475094632,63582312713,65299040658,66049156099,66281684861,68903794473,69357466992,70423731350,70657021294,71807382333,72088679443,72139486384,73736978810,74475819815,76240820015,76276576343,77475586904,79333461561,79437403137,80117331717,80335432797,81086717085,81320873283,81668556783,81917682064,82415033847,83300095936,83563566820,87171906471,87448932499,87448932499,88584644204,90329609573,94480694479,94700656192,95712466848,95926318753,97657252278,99020906334,100825602361,101112717264,103261740968,103678546758,104331357951,104935809704,105714200321,105814368912,105878288262,106644919984,107327575587,108555442934,109146355881,109686244216,109793107867,110252103235,110404119877,110527555449,115611960606,115967868757,117907407522,118427210363,121866005065,122786733297,124755637015,125551044242,126226324691,129236178055,132159529312,132779306963,133049345480,134076752154,134394490084,136737914809,138770030135,141962110815,146089950343,148668982786,152774630192,153308622465,158094820767,164935760159,168684165430,173007618420,182922701188,188894693348,189867939238,190632318566,201996980631,227627281180,231239152914,242752084180,250325640686,264717798098,274620738925,275678631915,312966181232,314817944972,319611510288,323213251787,329923389135,338437548341,347221378913,362300531934,363363051861,371547464003,385926141498,427414745045,488720200095,100855786673970,105233922869839,105347532857165,105550656158763,106451856091222,106819879363130,107117249323169,108029922557289,108981615791456,109280192597421,109280192597421,109652569058713,110311752340743,110471702456365,110743725611909,110936258937026,111203872270080,112875149052352,113056925415668,113544088682099,113819202011100,115535341805950,115612465136194,117941352212869,119027288135308,119794264705307,119941731380546,120356424669462,121160355264720,121227371225765,121242251236815,121422567927897,124075397608772,124307640925620,124528254305153,127729820590459,128075747844406,129752560371732,130211193676772,130407246974813,130934216964240,136941796341905,137098406340114,137341919636249,137698179626815,137935586280481,138064052876960,138170199553897,140615052641118,140616965982144,141822679203700,142195472502819,143851392316295,145525478832716,146112055409819,146137498764266,146315142126130,146798045922062,147760805252234,148251148521543,149641051719383,152527031492851,152785861474173,153525871324757,154425934607982,154443518023678,155874144456588,156345381090801,157305941529632,157456661011568,158095147555989,159385590790009,160735830621443,161639923860040,165912253479205,167334979948476,167487199962004,169254356561132,169571899725267,169908223021026,176115302489104,176983469019018,177037772444433,177938742707529,180004588791896,183850168300771,183882195384562,184094471609920,184741935370451,185457134911754,187466604613310,187899791275353,190953458083653,192069610842446,196267627213508,197490563626275,205576782811630,207319989616043,209524799494208,212808112063652,220757414638542,222348701505747,224163964346315,225067797622802,225571757789261,225618707473378,231988790171331,235484153604672,236655713446291,236665340121443,241091022598958,243031846042424,251228454889939,261119230567728,263714980315631,279914708715884,281030418652036,281331052320274,285377081517877,288382484929799,288570077828603,295018040526596,297522096960113,305068052985746,307826419595702,310942265948388,315461641910509,315942225236045,315942225236045,320453738073595,321223331243188,327249521057460,330565860307724,332382433821098,334297859927211,339575256116022,351359635259904,353404615129492,368424599844024,373087836097009,399493863726488,401783903349050,405292372992577,410195352524708,412113499123835,420941268096348,421255071314156,422375144525783,426754640812333,438452439879553,458808827485318,469694573429026,471891632935599,477690595750196,480464022311783,487732368292520,510151039081225,535045576657973,535551216797440,556150611109468,562348203875693,566432520196581,569900189687627,581529871999163,592673674105043,593739520831583,611437275717153,637561026326153,642020402627050,677476185677499,686958778091339,704313986314492,717947288315597,756473301219510,757336147711096,813218208713830,850378298431411,872296879526971,877111212410602,911836215623184,917342785050040,927427260614748,945986872102221,1561238324154800,1822461518079800,1889753241275160,1003311406396687,1007667299356254,1095671673874517,1111939365618797,1170250869768985,1199725526840512,1203830176364044,1224613924286312,1244424538911767,1260369167415906,1282648301845288,1413320388972813,1422299337837954,1425793144356745,1432665186743737,1443524575938047,1473996709497771,1504884589584087,1525148737812812,1526198127405784,1583851541911383,1588113081458198,1596218533974035,1602646926431957,1603698749645413,1621466394844549,1627621717510471,1667234726635829,1725861847686522,1747180218844657,1759005871036426,1774393409526131,1797367867256626,1847787168808886,1878073225844519,1946209538938897,1972936962947967,2047091012096533" ><meta property="og:site_name" content="Packers News" /><meta name="ROBOTS" content="NOODP, NOYDIR" /><meta property="og:image" content="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/1dabca88-54c0-41b8-9de9-900662d39e72-APC_PackVSBears_1215190265.jpg?crop=3249,1828,x1,y72&width=3200&height=1680&fit=bounds"/><meta property="og:image:width" content="3200"/><meta property="og:image:height" content="1680"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/1dabca88-54c0-41b8-9de9-900662d39e72-APC_PackVSBears_1215190265.jpg?crop=3249,1828,x1,y72&width=1600&height=800&fit=bounds"/><meta name="twitter:site" content="@PGpackersnews" /><meta name="twitter:creator" content="@PGpackersnews" /><meta name="twitter:title" content="Packers 4 Downs: Receivers' dropped passes a glaring concern" /><meta name="twitter:description" content="Four observations the day after the Packers&#39; 21-13 win over the Bears." /><meta property="og:title" content="Packers 4 Downs: Receivers' dropped passes a glaring concern"/><meta property="og:description" class="speakable-description" content="Four observations the day after the Packers&#39; 21-13 win over the Bears."/><meta property="og:url" content="https://www.packersnews.com/story/sports/nfl/packers/2019/12/16/green-bay-packers-4-downs-receivers-dropped-passes-glaring-concern/2642723001/"><meta property="og:type" content="article"/><meta property="article:opinion" content="false"><meta property="article:content_tier" content="metered"><meta property="article:author" content="Pete Dougherty" /><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Packers 4 Downs: Receivers' dropped passes a glaring concern",
        "description": "Four observations the day after the Packers&#39; 21-13 win over the Bears.",
        "url": "https://www.packersnews.com/story/sports/nfl/packers/2019/12/16/green-bay-packers-4-downs-receivers-dropped-passes-glaring-concern/2642723001/?utm_source=google&utm_medium=amp&utm_campaign=speakable",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.packersnews.com/story/sports/nfl/packers/2019/12/16/green-bay-packers-4-downs-receivers-dropped-passes-glaring-concern/2642723001/"
        },
        "thumbnailUrl": "https://www.gannett-cdn.com/presto/2019/12/15/PPAN/1dabca88-54c0-41b8-9de9-900662d39e72-APC_PackVSBears_1215190265.jpg?crop=2194,2194,x17,y0&width=150&height=150&fit=bounds",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.gannett-cdn.com/presto/2019/12/15/PPAN/1dabca88-54c0-41b8-9de9-900662d39e72-APC_PackVSBears_1215190265.jpg?crop=3249,1828,x1,y72&width=1600&height=800&fit=bounds",
            "height": 800,
            "width": 1600
        },
        "dateCreated": "2019-12-16T18:48:13.109Z",
        "dateModified": "2019-12-16T19:13:45.313Z",
        "datePublished": "2019-12-16T18:48:13.109Z",
        "articleSection": "sports",
        "publisher": {
            "@type": "Organization",
            "name": "Packers News",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.gannett-cdn.com/sites/packersnews/images/site-nav-logo@2x.png",
                "height": 80,
                "width": 297
            }
        },
        "author": ["Pete Dougherty"],
        "keywords": ["Section:sports:nfl","Type:story"]
        
    }
    </script><meta name="viewport" content="width=1070" /><link rel="shortcut icon" href="https://www.gannett-cdn.com/sites/packersnews/images/favicon.png"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_Rg.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_Bd.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_SBd.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/gannettIcons/gannett-icons.woff" as="font" type="font/woff" crossorigin="anonymous"><!--[if gt IE 9]><!--><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/packersnews/uscp-web-static-4523.16.0/css/bundles/main_modern.min.css"><link data-identifier="sports" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/packersnews/uscp-web-static-4523.16.0/css/bundles/sports.min.css"><link data-identifier="sports-logos" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/packersnews/uscp-web-static-4523.16.0/css/bundles/sports-logos.min.css"><!--<![endif]--><!--[if IE 9]><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/packersnews/uscp-web-static-4523.16.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/packersnews/uscp-web-static-4523.16.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/packersnews/uscp-web-static-4523.16.0/css/bundles/dynamic.min.css"><link data-identifier="sports" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/packersnews/uscp-web-static-4523.16.0/css/bundles/sports.min.css"><link data-identifier="sports-logos" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/packersnews/uscp-web-static-4523.16.0/css/bundles/sports-logos.min.css"><![endif]--><!--[if IE 8]><link data-identifier="main" rel="stylesheet" href="/uxstatic/packersnews/uscp-web-static-4523.16.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/packersnews/uscp-web-static-4523.16.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/packersnews/uscp-web-static-4523.16.0/css/bundles/dynamic.min.css"><link data-identifier="sports" rel="stylesheet" href="/uxstatic/packersnews/uscp-web-static-4523.16.0/css/bundles/sports.min.css"><link data-identifier="sports-logos" rel="stylesheet" href="/uxstatic/packersnews/uscp-web-static-4523.16.0/css/bundles/sports-logos.min.css"><![endif]--><link rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/packersnews/uscp-web-static-4523.16.0/css/print.css" media="print"><!--[if gt IE 8]><!--><style>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</style><!--<![endif]--><!--[if lt IE 9]><link rel="stylesheet" href="/services/css/configs.css"><![endif]--><style></style><!--[if lt IE 9]><script src="https://www.gannett-cdn.com/uxstatic/packersnews/uscp-web-static-4523.16.0/js/libs/html5shiv-printshiv.js"></script><script src="https://www.gannett-cdn.com/uxstatic/packersnews/uscp-web-static-4523.16.0/js/libs/respond/respond.min.js"></script><![endif]--><script type="text/javascript">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</script></head><body class=" site-theme-dark-green body-dr-styling" ><header data-fixed="false" data-open="true" data-default-fixed="false" data-default-open="true" class=" site-header header-light "><div class="site-header-inner-wrap "><div class="partner-nanobar"><div class="partner-placement partner-nanobar-ad" data-ad-placement="consumer_sales-nano_bar" data-ad-sizes="[[1025,80], 'fluid']"></div></div><div class="site-masthead"><a class="site-masthead-logo-link logo-link" data-ht="Headerpackersnews Headerlogoexpanded" href="/" ><img class="site-masthead-logo-img" src="https://www.gannett-cdn.com/sites/packersnews/images/site-masthead-logo-dark@2x.png" height="80" alt="Packers News"></a><div class="site-masthead-search-wrap"><form class="site-masthead-search-form ui-ajax-form" action="/search/" method="get" data-mapping="<%= q %>/"><div class="site-masthead-subscribe-wrap site-masthead-subscribe-wrap-visible"><a href="https://subscribe.packersnews.com/?gps-source=CPHPPRIMARY&amp;utm_medium=ONSITE&amp;utm_content=CPHPPRIMARY&amp;utm_source=CPHPPRIMARY" class="userAuth-redirect site-masthead-subscribe-link" data-ht="Headersubscribecallout" target="_blank"><span class="site-masthead-subscribe-primary-text">SUBSCRIBE NOW</span><span class="site-masthead-subscribe-secondary-text">for full access</span></a></div><div class="site-masthead-special-offers-ad partner-placement" data-ad-placement="consumer_sales-masthead" data-ad-sizes="[[122,50]]"></div></form></div></div><nav class="site-nav"><ul class="site-nav-list site-nav-list-packersnews more-link-variant"><li class="site-nav-item site-nav-end-item site-nav-logo-item"><a class="site-nav-link site-nav-logo-link" data-ht="Headerlogocollapsed" href="/"  ><img class="site-nav-logo-img " src="https://www.gannett-cdn.com/sites/packersnews/images/site-nav-logo-dark@2x.png" height="40" alt="Packers News"></a></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-end-item site-nav-first-primary-item site-nav-text-item site-nav-home-item site-nav-module site-nav-home-module" id="module-position-SVIdiNP6k5s"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-packersnews site-nav-link-theme-dark-green site-nav-end-link site-nav-first-primary-link site-nav-text-link site-nav-home-link" href="/" data-ht="Headerhome"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-end-span site-nav-first-primary-span site-nav-text-span site-nav-home-span">Home</span><span class="site-nav-theme-border home-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-text-item site-nav-fans-item site-nav-module site-nav-fans-module" id="module-position-SVIdiNPgYEA"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-packersnews site-nav-link-theme-dark-green site-nav-text-link site-nav-fans-link" href="/fans/" data-ht="Headerfans"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-text-span site-nav-fans-span"> Fans</span><span class="site-nav-theme-border fans-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-icon-item site-nav-media-item site-nav-module site-nav-media-module" id="module-position-SVIdiNOJxbE"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-packersnews site-nav-link-theme-dark-green site-nav-icon-link site-nav-media-link" href="/media/latest/home/" data-ht="Headermedia"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-icon-span site-nav-media-span">Media</span><span class="site-nav-theme-border media-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-text-item site-nav-greenbaypressgazette-item site-nav-module site-nav-greenbaypressgazette-module" id="module-position-SVIdiNP7Hqg"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-packersnews site-nav-link-theme-dark-green site-nav-external-text-link site-nav-text-link site-nav-greenbaypressgazette-link" href="http://www.greenbaypressgazette.com" data-ht="Headergreenbaypressgazette" target="_blank"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-text-span site-nav-greenbaypressgazette-span">GREEN BAY PRESS-GAZETTE</span><span class="site-nav-theme-border greenbaypressgazette-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-end-item site-nav-last-primary-item site-nav-text-item site-nav-milwaukeejournalsentinel-item site-nav-module site-nav-milwaukeejournalsentinel-module" id="module-position-SVIdiNPs0w4"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-packersnews site-nav-link-theme-dark-green site-nav-end-link site-nav-last-primary-link site-nav-external-text-link site-nav-text-link site-nav-milwaukeejournalsentinel-link" href="http://www.jsonline.com" data-ht="Headermilwaukeejournalsentinel" target="_blank"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-end-span site-nav-last-primary-span site-nav-text-span site-nav-milwaukeejournalsentinel-span">MILWAUKEE JOURNAL SENTINEL</span><span class="site-nav-theme-border milwaukeejournalsentinel-theme-bg dark-green-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-more-item site-nav-text-item site-nav-module site-nav-text-module" id="module-position-"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-packersnews site-nav-link-theme-dark-green site-nav-more-link site-nav-text-link" href="" data-ht="Headertext"><div class="site-nav-span-wrap site-nav-more-span-wrap"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-more-span site-nav-text-span">More<span class="site-nav-more-arrow"></span></span></div></a><div class="site-nav-dropdown site-nav-more-dropdown site-nav-more-dropdown-1col"><div class="site-nav-dropdown-inner-wrap site-nav-more-dropdown-inner-wrap"><ul class="site-nav-more-dropdown-list site-nav-more-dropdown-list-1col"><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/" data-ht="Headermorehome">Home</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/fans/" data-ht="Headermorefans"> Fans</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/media/latest/home/" data-ht="Headermoremedia">Media</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="http://www.greenbaypressgazette.com" data-ht="Headermoregreenbaypressgazette">GREEN BAY PRESS-GAZETTE</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="http://www.jsonline.com" data-ht="Headermoremilwaukeejournalsentinel">MILWAUKEE JOURNAL SENTINEL</a></li></ul></div></div></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-midway-item site-nav-end-item site-nav-first-midway-item site-nav-end-item site-nav-last-midway-item site-nav-icon-item site-nav-search-item site-nav-module site-nav-search-module" id="module-position-SVIdiNOZshk"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-packersnews site-nav-link-theme-dark-green site-nav-end-link site-nav-first-midway-link site-nav-end-link site-nav-last-midway-link site-nav-icon-link site-nav-search-link" href="" data-ht="Headersearch"><div class="site-nav-span-wrap site-nav-icon-span-wrap"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-end-span site-nav-first-midway-span site-nav-end-span site-nav-last-midway-span site-nav-icon-span site-nav-search-span">Search</span></div><span class="site-nav-theme-border search-theme-bg dark-green-theme-bg" ></span></a><div class="site-nav-dropdown site-nav-search-dropdown"><div class="site-nav-dropdown-inner-wrap site-nav-search-dropdown-inner-wrap"><form class="site-masthead-search-form ui-ajax-form" action="/search/" method="get" data-mapping="<%= q %>/"><input class="site-masthead-search-form-input" data-clearable="true" type="text" name="q" autocomplete="off" placeholder="Search"><button class="site-masthead-search-form-submit" type="submit" value=""></button></form></div></div></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-primary-item site-nav-spacer-item site-nav-spacer-item site-nav-module site-nav-spacer-module" id="module-position-"><span class="site-nav-inner-wrap"></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-secondary-item site-nav-end-item site-nav-first-secondary-item site-nav-subscribe-alt-item site-nav-subscribe-alt-item site-nav-module site-nav-subscribe-alt-module" id="module-position-SVIdiNOrmrA"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-packersnews site-nav-link-theme-dark-green site-nav-end-link site-nav-first-secondary-link site-nav-external-subscribe-alt-link site-nav-subscribe-alt-link site-nav-subscribe-alt-link" href="https://offers.packersnews.com/specialoffer?gps-source=CPNAVBARBBB" data-ht="Headersubscribe-alt" target="_blank"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-end-span site-nav-first-secondary-span site-nav-subscribe-alt-span site-nav-subscribe-alt-span">Subscribe</span><span class="site-nav-subscribe-alt-bg subscribe-alt-bg-packersnews"></span></a></span></li><li class="site-nav-item site-nav-item-theme-dark-green site-nav-secondary-item site-nav-end-item site-nav-last-secondary-item site-nav-salutation-item site-nav-salutation-item site-nav-module site-nav-salutation-module" id="module-position-SVIdiNOskQY"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-packersnews site-nav-link-theme-dark-green site-nav-end-link site-nav-last-secondary-link site-nav-salutation-link site-nav-salutation-link" href="" data-ht="Headersalutation"><div class="site-nav-span-wrap site-nav-salutation-span-wrap"><span class="site-nav-span site-nav-span-theme-dark-green site-nav-end-span site-nav-last-secondary-span site-nav-salutation-span site-nav-salutation-span">salutation</span></div><span class="salutation-nav-arrow"></span></a><div class="site-nav-dropdown snsm-dropdown"><div class="snsm-wrap snsm-wrap-packersnews"><ul class="snsm-links"><li><a class="snsm-link snsm-link-view-account" href="https://account.packersnews.com/"><span class="snsm-link-text">Manage Account</span></a></li><li data-hoverDropdown="e-edition print"><a class="snsm-link snsm-link-eedition" href="https://user.packersnews.com/user/enewspaper"><span class="snsm-link-text">Access e-Edition</span></a></li><li data-hoverDropdown="!print"><a class="snsm-link snsm-link-newsletters" href="//profile.packersnews.com/newsletters/manage"><span class="snsm-link-text">Newsletters</span></a></li><li data-hoverDropdown="print"><a class="snsm-link snsm-link-pay-bill" href="https://account.packersnews.com/pay"><span class="snsm-link-text">Pay Bill</span></a></li><li data-hoverDropdown="print"><a class="snsm-link snsm-link-delivery-issues" href="https://account.packersnews.com/delivery-issue"><span class="snsm-link-text">Report Delivery Issues</span></a></li><li data-hoverDropdown="print"><a class="snsm-link snsm-link-stop-restart" href="https://account.packersnews.com/delivery-temporary-stop"><span class="snsm-link-text">Pause Delivery</span></a></li><li><a class="snsm-link snsm-link-help" href="//help.packersnews.com"><span class="snsm-link-text">Help Center</span></a></li><li><a class="snsm-link snsm-link-sign-out hidden" href="https://user.packersnews.com/PPAN-GUP/user/logout/?return-url=https%3A//www.packersnews.com/story/sports/nfl/packers/2019/12/16/green-bay-packers-4-downs-receivers-dropped-passes-glaring-concern/2642723001/"><span class="snsm-link-text">Sign Out</span></a></li></ul><div class="snsm-sign-in"><div class="snsm-section"><p class="snsm-text">Have an existing account?</p><a class="snsm-btn snsm-link-sign-in" rel="nofollow" data-ht="HeaderUserAuthLogin" data-user-account="firefly" href="https://login.packersnews.com/PPAN-GUP/authenticate/?success-url=https%3A//www.packersnews.com/story/sports/nfl/packers/2019/12/16/green-bay-packers-4-downs-receivers-dropped-passes-glaring-concern/2642723001/&cancel-url=https%3A//www.packersnews.com/story/sports/nfl/packers/2019/12/16/green-bay-packers-4-downs-receivers-dropped-passes-glaring-concern/2642723001/"><span class="snsm-btn-text">Sign In</span></a></div><div class="snsm-section"><p class="snsm-text">Already have a subscription?</p><a class="snsm-btn snsm-link-activate" href="https://cm.packersnews.com/account-activation/">Activate Your Account</a></div><div class="snsm-section"><p class="snsm-text snsm-text-register">Don't have an account?</p><a class="snsm-register" href="https://login.packersnews.com/authenticate?requested-state=create-account&amp;reg_source=CPNAVBAR&amp;reg_medium=ONSITE&amp;reg_campaign=signin&amp;reg_delivery=ux"><span class="snsm-register-text">Create One</span></a></div></div></div></div></span></li></ul></nav><div class="bnm-container"></div></div><script type="json/headermodules" class="headermodules headermodules-primary">{ "js_modules": [{"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "SVIdiNP6k5s", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "SVIdiNPgYEA", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "SVIdiNOJxbE", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "SVIdiNP7Hqg", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "SVIdiNPs0w4", "options": null, "oembedprovider": null}] }</script><script type="json/headermodules" class="headermodules headermodules-post-primary">{ "js_modules": [{"name": "site-nav-search-module", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "SVIdiNOZshk", "options": null, "oembedprovider": null}] }</script><script type="json/headermodules" class="headermodules headermodules-secondary">{ "js_modules": [{"name": "site-nav-salutation-module", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "SVIdiNOskQY", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "SVIdiNOrmrA", "options": null, "oembedprovider": null}] }</script></header><div id="overlay"><div class="partner-placement partner-gravity-ad partner-gravity-ad-"><div class="gravity-viewable" id="gravity-viewable"></div><div class="partner-scroll"><div class="partner-scroll-circle"></div><p class="partner-scroll-message">Get the news</p></div></div><div class="transition-wrap" ><div class="partner-placement partner-brandlock" data-ad-placement="sponsor_logo" data-ad-sizes="[[300, 50]]"></div><div class="partner-placement partner-overlay-top-ad partner-has-min-height" style="min-height:250px" data-ad-placement="high_impact" data-ad-sizes="[[970,250],[728,90]]"></div><article class="asset story clearfix" ><div class="close-wrap"><a href="#" class="close close-overlay" data-ht="modalclose"></a></div><div class="utility-bar-wrap"><div class="utility-bar"><div class="util-bar-primary-modules"><div class="util-bar-module util-bar-module-share"><div
                    class="util-bar-btn util-bar-btn-facebook util-bar-btn-share"
                    data-module-name="utility-bar-module-share"
                    data-module-section="share"
                    data-uotrack="UtilityBarFacebookBtn"></div><a
                    class="util-bar-btn util-bar-btn-twitter"
                    data-module-name="share-twitter"
                    data-popup-width="550"
                    data-popup-height="450"
                    data-uotrack="UtilityBarTwitterLink"
                    href="https://twitter.com/intent/tweet?url=https%3A//www.packersnews.com/story/sports/nfl/packers/2019/12/16/green-bay-packers-4-downs-receivers-dropped-passes-glaring-concern/2642723001/&amp;text=Packers%204%20Downs%3A%20Receivers%27%20dropped%20passes%20a%20glaring%20concern&amp;via=PGpackersnews"
                    target="_blank" data-popup
                    rel="nofollow"></a><a class="util-bar-btn util-bar-btn-linkedin"
                    data-share-method="linkedin"
                    data-popup-width="600"
                    data-popup-height="455"
                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                    href="http://www.linkedin.com/shareArticle?url=https%3A//www.packersnews.com/story/sports/nfl/packers/2019/12/16/green-bay-packers-4-downs-receivers-dropped-passes-glaring-concern/2642723001/&amp;mini=true"
                    target="_blank" data-popup
                    rel="nofollow"></a><div
                    class="util-bar-btn util-bar-btn-email js-share-email-btn"
                    data-module-name="utility-bar-module-share"
                    data-module-section="email"
                    data-uotrack="UtilityBarEmailBtn"></div><div class="util-bar-flyout util-bar-flyout-share"><div class="util-bar-flyout-pane util-bar-flyout-pane-share scrollable-content"><div class="util-bar-flyout-heading util-bar-flyout-heading-share"><h6 class="util-bar-flyout-title util-bar-flyout-title-share">Share This Story!</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-share">Let friends in your social network know what you are reading about</p></div><div class="util-bar-flyout-nav util-bar-flyout-nav-share"><span class="util-bar-flyout-nav-btn-wrap"><span
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-facebook active"
                                    data-share-method="facebook"
                                    data-uotrack="UtilityBarFlyoutFacebookBtn"
                                >Facebook</span></span><span class="util-bar-flyout-nav-btn-wrap"><span
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-email"
                                        data-share-method="email"
                                        data-uotrack="UtilityBarFlyoutEmailBtn"
                                    >Email</span></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-twitter"
                                    data-share-method="twitter"
                                    data-popup-width="550"
                                    data-popup-height="450"
                                    data-uotrack="UtilityBarFlyoutTwitterLink"
                                    href="https://twitter.com/intent/tweet?url=https%3A//www.packersnews.com/story/sports/nfl/packers/2019/12/16/green-bay-packers-4-downs-receivers-dropped-passes-glaring-concern/2642723001/&amp;text=Packers%204%20Downs%3A%20Receivers%27%20dropped%20passes%20a%20glaring%20concern&amp;via=PGpackersnews"
                                    target="_blank" data-popup
                                >Twitter</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-googleplus"
                                    data-share-method="googleplus"
                                    data-popup-width="500"
                                    data-popup-height="500"
                                    data-uotrack="UtilityBarFlyoutGooglePlusLink"
                                    href="//plus.google.com/share?url=https%3A//www.packersnews.com/story/sports/nfl/packers/2019/12/16/green-bay-packers-4-downs-receivers-dropped-passes-glaring-concern/2642723001/"
                                    target="_blank" data-popup
                                >Google+</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-linkedin"
                                    data-share-method="linkedin"
                                    data-popup-width="600"
                                    data-popup-height="455"
                                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                                    href="http://www.linkedin.com/shareArticle?url=https%3A//www.packersnews.com/story/sports/nfl/packers/2019/12/16/green-bay-packers-4-downs-receivers-dropped-passes-glaring-concern/2642723001/&amp;mini=true"
                                    target="_blank" data-popup
                                >LinkedIn</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                        href="//www.pinterest.com/pin/create/button/?url=https%3A//www.packersnews.com/story/sports/nfl/packers/2019/12/16/green-bay-packers-4-downs-receivers-dropped-passes-glaring-concern/2642723001/&media=https://www.gannett-cdn.com/presto/2019/12/15/PPAN/1dabca88-54c0-41b8-9de9-900662d39e72-APC_PackVSBears_1215190265.jpg?crop=3249,1828,x1,y72&width=3200&height=1680&fit=bounds&description=Four observations the day after the Packers' 21-13 win over the Bears."
                                        data-pin-do="buttonPin"
                                        data-pin-config="above"
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-pinterest"
                                        data-share-method="pinterest"
                                        data-popup-width="600"
                                        data-popup-height="455"
                                        data-uotrack="UtilityBarFlyoutPinterestLink"
                                        target="_blank" data-popup
                                        >Pinterest</a></span></div><div class="util-bar-share-summary"><img class="util-bar-share-summary-image" height="60" width="60" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/1dabca88-54c0-41b8-9de9-900662d39e72-APC_PackVSBears_1215190265.jpg?crop=2194,2194,x17,y0&width=60&height=60&fit=bounds" alt="" /><h4 class="util-bar-share-summary-title">Packers 4 Downs: Receivers' dropped passes a glaring concern</h4><p class="util-bar-share-summary-description">Four observations the day after the Packers' 21-13 win over the Bears.</p></div><div class="util-bar-flyout-section util-bar-flyout-section-facebook"><form method="post" class="util-bar-share-form-facebook"><div
                                    class="util-bar-share-message-facebook"
                                    data-link="https://www.packersnews.com/story/sports/nfl/packers/2019/12/16/green-bay-packers-4-downs-receivers-dropped-passes-glaring-concern/2642723001/"
                                    data-image="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/1dabca88-54c0-41b8-9de9-900662d39e72-APC_PackVSBears_1215190265.jpg?crop=3249,1828,x1,y72&width=3200&height=1680&fit=bounds"
                                    data-title="Packers 4 Downs: Receivers' dropped passes a glaring concern"></div><div class="util-bar-share-submit-wrap-facebook"><span class="util-bar-share-form-status-facebook"><img class="util-bar-share-loading-facebook" src="https://www.gannett-cdn.com/uxstatic/packersnews/uscp-web-static-4523.16.0/images/indicators/facebook-loading.gif" alt="Loading&hellip;"><span class="util-bar-share-status-text-facebook"></span></span><span class="util-bar-share-submit-btn-facebook">Post to Facebook</span></div></form></div><div class="share-email-container js-share-email-container"><div class="share-email-form-container js-share-email-form-container"><form action="/services/mail/v4/send/" method="post" class="share-email-form js-share-email-form"><input type="hidden" name="email_type" value="share_email" class="share-email-form-input "><input type="hidden" name="share_title" value="Packers 4 Downs: Receivers' dropped passes a glaring concern" class="share-email-form-input"><input type="text" name="your_name" class="email-to optional share-email-form-input ui-text-input" placeholder="Your Name"><input type="text" name="from" class="email-to required share-email-form-input ui-text-input "
                       placeholder="Your Email"><input type="text" name="to" class="email-from required share-email-form-input ui-text-input "
                       placeholder="Your Friend's Email"><textarea class="email-message share-email-form-textarea js-share-email-form-textarea ui-textarea " name="message"
                          placeholder="Message (optional)">Packers 4 Downs: Receivers' dropped passes a glaring concern &#13;&#13;Four observations the day after the Packers' 21-13 win over the Bears.  &#13;&#13;Check out this story on packersnews.com: https://www.packersnews.com/story/sports/nfl/packers/2019/12/16/green-bay-packers-4-downs-receivers-dropped-passes-glaring-concern/2642723001/</textarea><script src="https://www.google.com/recaptcha/api.js" async defer></script><div id="recaptcha-share" data-key="6LcAqiIUAAAAAJfFpgRBPCU3IjPQm6roffmp1zCE"></div><div class="email-form-buttons share-email-form-buttons"><span class="ui-chunky-btn secondary icon cancel share-email-form-cancel-btn js-share-email-cancel-btn">Cancel</span><span class="ui-chunky-btn icon send share-email-form-send-btn js-share-email-send-btn">Send</span></div></form></div><div class="share-email-success-pane js-share-email-form-success-pane"><h4 class="share-email-success-pane-title">Sent!</h4><p class="share-email-success-pane-description">A link has been sent to your friend's email address.</p></div></div></div><div class="util-bar-flyout-pane util-bar-flyout-pane-success util-bar-flyout-pane-success-facebook"><h4 class="util-bar-success-title util-bar-success-title-facebook">Posted!</h4><p class="util-bar-success-description util-bar-success-description-facebook">A link has been posted to your Facebook feed. </p></div><div class="util-bar-flyout-close-ribbon"></div></div></div><div class="util-bar-module util-bar-module-comments"><div
                        class="util-bar-btn util-bar-btn-comments"
                        data-uotrack="UtilityBarCommentsBtn"
                        data-module-name="utility-bar-module-comments"></div><div class="util-bar-flyout util-bar-flyout-comments"><div class="util-bar-flyout-heading util-bar-flyout-heading-comments hidden"><h6 class="util-bar-flyout-title util-bar-flyout-title-comments">Join the Conversation</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-comments">To find out more about Facebook commenting please read the <a href="http://static.packersnews.com/conversation-guidelines/">Conversation Guidelines and FAQs</a></p></div><div class="util-bar-comments-wrap"><div class="util-bar-scroll-wrap util-bar-scroll-wrap-comments"><div class="facebook-comments-plugin-wrap scrollable-content hidden"><div class="fb-comments" data-href="https://www.packersnews.com/story/sports/nfl/packers/2019/12/16/green-bay-packers-4-downs-receivers-dropped-passes-glaring-concern/2642723001/" data-posts="20" data-width="400"></div></div><div class="coral-talk-comments-plugin-wrap scrollable-content hidden"><div class="coral-talk-header"><h2 class="coral-talk-title">Comments</h2><p class="coral-talk-message">
                                            Welcome to our new and improved comments<span class="coral-talk-subscribers-only hidden">, which are for subscribers only</span>.
                                            This is a test to see whether we can improve the experience for you.
                                            You do not need a Facebook profile to participate.
                                        </p><p class="coral-talk-message">
                                            You will need to register before adding a comment.
                                            Typed comments will be lost if you are not logged in.
                                        </p><p class="coral-talk-message">
                                            Please be polite.
                                            It's OK to disagree with someone's ideas, but personal attacks, insults, threats, hate speech, advocating violence and other violations can result in a ban.
                                            If you see comments in violation of our <a class="coral-talk-header-link" href="//static.packersnews.com/conversation-guidelines/" data-track-label="exit|commentscommunityrules">community guidelines</a>, please report them.
                                        </p></div><div class="coral-talk-embed-wrap"></div><iframe class="gup-embed hidden"></iframe></div></div></div><div class="util-bar-flyout-close-ribbon"></div></div></div></div><div class="util-bar-secondary-modules"><div class="util-bar-module util-bar-module-print"><div
                        class="util-bar-btn util-bar-btn-print"
                        data-uotrack="UtilityBarPrintBtn"
                        data-module-name="utility-bar-module-print"></div></div></div></div></div><section id="module-position-SVIfnIFJqDA" class="storytopbar-bucket asset-nav-bar-module story-asset-nav-bar-module"></section><section id="module-position-SVIfnIFbAkU" class="storytopbar-bucket story-headline-module story-story-headline-module"><h1 class="asset-headline speakable-headline" itemprop="headline">Packers 4 Downs: Receivers&#39; dropped passes a glaring concern</h1></section><section id="module-position-SVIfnIFlqnQ" class="storytopbar-bucket priority-asset-module story-priority-asset-module"></section><section id="module-position-SVIfnIFoNGo" class="storytopbar-bucket story-byline-module story-story-byline-module"><div class="asset-metabar"><span class="asset-metabar-author asset-metabar-item" data-track-label="article|sports:nfl:packers|authorbyline"><a rel="author" href="http://www.packersnews.com/staff/4387169002/pete-dougherty/">Pete Dougherty</a>, Packers News</span><span class="asset-metabar-time asset-metabar-item nobyline">
            Published 12:48 p.m. CT Dec. 16, 2019 | <span class="asset-metabar-time-updated">Updated 1:13 p.m. CT Dec. 16, 2019</span></span></div></section><section id="module-position-SVIfnIFehnU" class="storytopbar-bucket piano-module story-piano-module"></section><section id="module-position-SVIfnIFeS1k" class="storytopbar-bucket bounce-exchange-module story-bounce-exchange-module"></section><section id="module-position-SVIfnIFV1qE" class="storytopbar-bucket google-survey-module story-google-survey-module"></section><div class="asset-double-wide double-wide p402_premium" role="main" itemprop="articleBody"><div id="module-position-SVIfnNxqAoc" class="story-asset video-asset"><div class="ui-video-wrapper " itemprop="video" itemscope itemtype="http://schema.org/VideoObject" ><div class="js-video-placeholder video-placeholder smallarticleattophtml5"></div><div class="js-ui-video-init ui-pluto-video js-video-aps js-uw-iframe-video uw-iframe-video story-video inline-story-video priority smallarticleattophtml5"
            style="width: 540px; height: 304px;"
            data-video-id="2659201001"
            
            data-snow-enabled="true"
        ><iframe
                        class="snow-iframe"
                        src='https://uw-media.packersnews.com/embed/video/2659201001?sitelabel=reimagine&amp;placement=snow-smallarticleattophtml5&amp;keywords=green-bay-packers%2Csuccess%2Cplayfulness%2Coverall-positive%2Csport%2Camerican-football%2Cmarquez-valdes-scantling%2Cakiem-hicks%2Caaron-rodgers%2Cjaire-alexander&amp;simpleTarget=custom-facebook&amp;simpleExclusion=custom-facebook&amp;pagetype=story&amp;cst=sports%2Ffootball%2Fnfl&amp;ssts=sports%2Fnfl%2Fpackers&amp;series='
                        name='snow-player/2659201001'
                        frameborder='0'
                        allowfullscreen
                        scrolling="no"
                        allow="autoplay; fullscreen"
                        style="background-image: url(https://www.gannett-cdn.com/presto/2019/12/15/PPAN/8eb8ee0d-2e7e-453d-9ace-c6d4054b54c1-ea76e387-4ad5-4433-8a12-f589403a6e67_thumbnail.png?width=540&height=304&fit=crop)"
                    ></iframe><meta itemprop="name" content="Packers&#39; Davante Adams: &#39;You can&#39;t apologize for any victory&#39; in close win over Bears"/><meta itemprop="image" content="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/8eb8ee0d-2e7e-453d-9ace-c6d4054b54c1-ea76e387-4ad5-4433-8a12-f589403a6e67_thumbnail.png?width=540&height=304&fit=crop" /><meta itemprop="thumbnailUrl" content="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/8eb8ee0d-2e7e-453d-9ace-c6d4054b54c1-ea76e387-4ad5-4433-8a12-f589403a6e67_thumbnail.png?width=388&amp;height=388&amp;crop=480,480,x85,y0" /><div class="js-ptb pluto-title-bar"><div class="pluto-title-bar-vcenter pluto-title-bar-text"></div><div class="js-ptb-close pluto-title-bar-vcenter pluto-title-bar-close"><div>CLOSE<img class="pluto-title-bar-close-icon" src="https://www.gannett-cdn.com/uxstatic/packersnews/uscp-web-static-4523.16.0/images/sprites/icon_close.png"></div></div></div><script type='json/data' class='ui-video-data'>{"origin": "Packers News", "create_date": "", "videoStillURL": "https://www.gannett-cdn.com/presto/2019/12/15/PPAN/8eb8ee0d-2e7e-453d-9ace-c6d4054b54c1-ea76e387-4ad5-4433-8a12-f589403a6e67_thumbnail.png", "short_url": "https://www.packersnews.com/videos/sports/nfl/packers/2019/12/15/davante-adams-you-cant-apologize-any-victory-close-win/2659201001/", "contentSourceCode": "PPAN", "videocontentprovider": "Packers' Davante Adams: 'You can't apologize for any victory' in close win over Bears", "topic": "", "parsleykeywords": ["Green Bay Packers", "Success", "Overall Positive", "Football", "American football", "sport", "Chicago Bears", "Davante Adams"], "taxonomyEntities": [{"id": "2b76aec5-0d77-4545-9a2a-f864de5488eb"}, {"id": "09f4e1a7-50e7-4fc5-b318-d300acc4718f"}, {"id": "7095bb07-b172-434b-a4eb-8856263ad949"}, {"id": "7d7d3153-6299-4905-87c6-c8f383f1dafc"}, {"id": "7353b7d9-1cec-4acd-b72d-52d12d35a191"}, {"id": "51348559-9a18-478a-aa27-9ca957839bcb"}, {"id": "69c69e75-f807-4542-90d2-619e6d4a23b1"}, {"id": "48f0ab1a-5d4f-4860-bb42-381d1ac897c2"}], "highest_rendition": null, "id": 2659201001, "ssts_string": "sports/nfl/packers", "mobile_url": "https://www.packersnews.com/videos/sports/nfl/packers/2019/12/15/davante-adams-you-cant-apologize-any-victory-close-win/2659201001/", "presto_keywords": "Green Bay Packers,Success,Overall Positive,Football,American football,sport,Chicago Bears,Davante Adams", "meta_length": 0, "asset_metadata": {"items": {"origin": "Packers News", "attribution": "Olivia Reiner", "awspath": "sports/football/nfl", "credit": "Olivia Reiner, PackersNews", "keywords": "Green Bay Packers,Success,Overall Positive,Football,American football,sport,Chicago Bears,Davante Adams", "shortdescription": "Packers wide receiver Davante Adams discusses the team's narrow win over the Chicago Bears.", "adsEnabled": true}}, "title": "Packers' Davante Adams: 'You can't apologize for any victory' in close win over Bears", "headline": "Packers' Davante Adams: 'You can't apologize for any victory' in close win over Bears", "ssts": {"leafName": "packers", "section": "sports", "topic": "packers", "subsection": "nfl", "storysubject": "", "path": "sports/nfl/packers", "taxonomyEntityDisplayName": "packers", "subtopic": ""}, "series": null, "cst": "sports/football/nfl", "adsenabled": true, "type": "video", "full_url": "https://www.packersnews.com/videos/sports/nfl/packers/2019/12/15/davante-adams-you-cant-apologize-any-victory-close-win/2659201001/", "processed": true, "status": "published", "description": "Packers wide receiver Davante Adams discusses the team's narrow win over the Chicago Bears.", "credit": "Olivia Reiner, PackersNews", "geoTag": {"id": ""}, "siteId": 181, "thumbnailURL": "https://www.gannett-cdn.com/presto/2019/12/15/PPAN/8eb8ee0d-2e7e-453d-9ace-c6d4054b54c1-ea76e387-4ad5-4433-8a12-f589403a6e67_thumbnail.png?width=388&height=388&crop=480,480,x85,y0", "brightcove_id": 2659201001, "iso_8601_length": "PT00M00S", "name": "Packers' Davante Adams: 'You can't apologize for any victory' in close win over Bears", "url": "https://www.packersnews.com/videos/sports/nfl/packers/2019/12/15/davante-adams-you-cant-apologize-any-victory-close-win/2659201001/", "preview_url": "", "thumbnail": "https://www.gannett-cdn.com/presto/2019/12/15/PPAN/8eb8ee0d-2e7e-453d-9ace-c6d4054b54c1-ea76e387-4ad5-4433-8a12-f589403a6e67_thumbnail.png?width=388&height=388&crop=480,480,x85,y0", "iso_8601_created": "2019-12-16T00:00:00", "still_url": "https://www.gannett-cdn.com/presto/2019/12/15/PPAN/8eb8ee0d-2e7e-453d-9ace-c6d4054b54c1-ea76e387-4ad5-4433-8a12-f589403a6e67_thumbnail.png", "length": "0:00", "webtemplate": "SmallPlayerForPriorityVideo", "expire_date": "", "keywords": "", "position": 3, "asset_document": "", "assetGroup": {"sstsId": "", "url": "", "siteId": 241, "id": 1737, "name": "PackersNews"}, "shortdescription": "Packers wide receiver Davante Adams discusses the team's narrow win over the Chicago Bears.", "page_url": "https://www.packersnews.com/videos/sports/nfl/packers/2019/12/15/davante-adams-you-cant-apologize-any-victory-close-win/2659201001/"}</script><script type='json/data' class='ui-video-placement-data'>{"enableUwPlayer": false, "enable": true, "ads": true, "mutedAutoplay": false, "gannett_continuous_endslate": true, "mediatemplate": false, "share": true, "enableLogging": true, "name": "smallarticleattophtml5", "height": 304, "width": 540, "apsEnabled": true, "scrollingplayer": true, "autoplay": true, "embed": true, "enableSnowPlayer": true, "uwConfigParams": "&pagetype=story", "analyticsEnabled": true, "uwAutoplay": true}</script><meta itemprop="uploadDate" content="2019-12-16T00:00:00" /><meta itemprop="duration" content="PT00M00S" /></div><div class="ui-video-controls story-video inline-story-video priority" style="width: 540px;"><p class="video-desc" itemprop="description">
    Packers wide receiver Davante Adams discusses the team&#39;s narrow win over the Chicago Bears.
    <span class="credit">Olivia Reiner, PackersNews</span></p></div></div><script>
window.simpleExclusion = window.simpleExclusion || [];
window.simpleTarget = window.simpleTarget || [];
Array.prototype.push.apply(window.simpleExclusion, []);
Array.prototype.push.apply(window.simpleTarget, []);
</script></div><div id="module-position-SVIfnNxJxQI" class="story-asset story-metadata-asset"></div><div id="module-position-SVIfnNwhPTE" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-top"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook"></span><span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=https%3A//www.packersnews.com/story/sports/nfl/packers/2019/12/16/green-bay-packers-4-downs-receivers-dropped-passes-glaring-concern/2642723001/&amp;text=Packers%204%20Downs%3A%20Receivers%27%20dropped%20passes%20a%20glaring%20concern&amp;via=PGpackersnews"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=https%3A//www.packersnews.com/story/sports/nfl/packers/2019/12/16/green-bay-packers-4-downs-receivers-dropped-passes-glaring-concern/2642723001/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments"></span><span class="inline-share-btn-label inline-share-btn-label-comments">COMMENT</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">EMAIL</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MORE</span></span></div></div><p class="speakable-p-1 p-text"><em>Four&nbsp;observations the day after&nbsp;the Packers&#39; 21-13 win over the Bears&nbsp;on Sunday:</em></p><h3 class="presto-h3">First down</h3><p class="p-text">The Packers aren&rsquo;t overloaded with receiving talent, but one thing they won&rsquo;t be able to weather against a good team in the playoffs is receivers not making the plays that are there. On Sunday, they had two big drops early that could have changed the game. The first was on the Packers&#39; first play of the day, when Aaron Rodgers threw a strike to Marquez Valdes-Scantling on a deep post pattern for what should have been at least a 55-yard play and probably a 70-yard touchdown. Valdes-Scantling had the speed to get behind the defense and run under the pass, but he didn&rsquo;t track the ball well and short-armed the perfect throw. The other was later that series, when Geronimo Allison dropped a crossing route on a third-and-5 that ended a drive near midfield. The possession&nbsp;ended with a punt&nbsp;rather than early points. Allison had two catches (for 19 yards) on the day, and Valdes-Scantling&rsquo;s drop was his lone target. Those are the kinds of plays they have to make for the Packers to win at Minnesota next week.</p><div id="module-position-SVIfnNxFWts" class="story-asset image-asset"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="wide single-photo"><img itemprop="url" src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/1dabca88-54c0-41b8-9de9-900662d39e72-APC_PackVSBears_1215190265.jpg?width=540&amp;height=&amp;fit=bounds&amp;auto=webp" alt="Green Bay Packers wide receiver Marquez Valdes-Scantling (83) drops a pass in the first quarter as he is covered by Chicago Bears cornerback Prince Amukamara (20) Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="540" data-mycapture-src=""
                    data-mycapture-sm-src="" /><meta itemprop="name" content="Apc Packvsbears 1215190265" /><meta itemprop="height" content="405" /><meta itemprop="width" content="540" /><p>Green Bay Packers wide receiver Marquez Valdes-Scantling (83) drops a pass in the first quarter as he is covered by Chicago Bears cornerback Prince Amukamara (20) Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.<meta itemprop="copyrightHolder" content="Dan Powers/USA TODAY NETWORK-Wis" />&nbsp;<span class="credit">(Photo: Dan Powers/USA TODAY NETWORK-Wis)</span></p></aside><div class="clearfix"></div></div><h3 class="presto-h3">Second down</h3><p class="p-text">Offensive coordinators should know by now not to throw quick receiver screens to Jaire Alexander&rsquo;s side of the field. Alexander has defended those plays consistently well since his first game as a rookie last year, because he&rsquo;s explosive getting to the ball and physical and aggressive taking on any blocks.&nbsp; He made two stops on receiver screens Sunday against the Bears. On the first, the Bears threw a quick screen to receiver Riley Ridley on a third-and-16 in the first quarter, and Alexander blew up receiver Anthony Miller&rsquo;s block and dropped Ridley for a three-yard loss. On the other, in the third quarter, the Bears threw a wide screen to Miller, but Alexander came up fast and tackled him for only a one-yard gain.</p><div id="module-position-SVIfnNwEHh0" class="story-asset oembed-asset"><div class="story-oembed-wrap "><div
            class="js-oembed story-oembed story-oembed-twitter story-oembed-type-rich"
            data-oembed-type="rich"
            data-oembed-provider="twitter"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">I love Jaire <a href="https://t.co/TCpZaIvDRS" target="_blank">pic.twitter.com/TCpZaIvDRS</a></p>— Aaron Nagler (@AaronNagler) <a href="https://twitter.com/AaronNagler/status/1206631969595035648?ref_src=twsrc%5Etfw">December 16, 2019</a></blockquote></div></div></div><h3 class="presto-h3">Third down</h3><p class="p-text">The Packers ran a few snaps of no-huddle offense as a change-of-pace in the first half, with modest success. On one drive they got two first downs out of it before going back to their huddle after the changeover to the second quarter. Then later in the quarter, out of a two-tight-end set, they got one first down. Coach Matt LaFleur has hardly used the no-huddle in his rookie season but said he tried it Sunday in part to tire out Bears defensive lineman Akiem Hicks, who was back after missing 10 weeks because of an elbow injury. &ldquo;Wanted to kind of gas him out a little bit,&rdquo; LaFleur said.</p><div class="partner-placement partner-spike" data-ad-placement="native-article_link" data-ad-sizes='["fluid",[3,3], [2,6]]'></div><h3 class="presto-h3">Fourth down</h3><p class="p-text p-text-last"id="article-body-p-last">The Packers botched the end of the first half when they called a timeout to prevent a 10-second run-off with only nine seconds left, to only have Rodgers inexplicably throw the ball short over the middle of the field on the fourth-down play. The pass was incomplete, which gave the Bears a shot at a Hail Mary throw from their own 41 on the final play of the half. But even if completed, the Packers had no timeouts left, so they wouldn&rsquo;t have had time to get off a field-goal attempt. &ldquo;I felt good about the play call,&rdquo; Rodgers said. &ldquo;We were taking a shot down the field, but based on the after-the-snap movement, really didn&rsquo;t have a great chance there. Probably should have (audibled) it to a Hail Mary and given us a better chance.&rdquo;</p><div id="module-position-SVIfnNwlMYw" class="story-asset oembed-asset"><div class="story-oembed-wrap "><div
            class="js-oembed story-oembed story-oembed- story-oembed-type-"
            data-oembed-type=""
            data-oembed-provider=""><style>
.oembed-frame {
 width: 100%;
 height: 100%;
 margin: 0;
 border: 0;
 }
</style><div class="oembed-frame"><div align="left" style="border-top:2px solid #0D703F; border-bottom:2px solid #0D703F; padding:10px;"><p><strong>Our subscribers make this coverage possible. Click to subscribe to Packers News at <a href="https://offers.packersnews.com/digitaloffer&amp;gps-source=CPNEWS&amp;utm_medium=onsite&amp;utm_campaign=2019PACKERS&amp;utm_source=PNARTICLE">packersnews.com/subscribe.</a> Or click to subscribe to<a href="https://offers.usatodaynetwork.com/network-regional-wisconsin "> one of our local Wisconsin news sites,</a> which includes PackersNews coverage. Be sure to download our app on <a href="https://apps.apple.com/us/app/packernews-com-packers-xtra/id908833573">iTunes</a> or <a href="https://play.google.com/store/apps/details?id=com.gannett.dolly.Packers&amp;hl=en">Google Play.</a></strong></p></div><div style="clear: both;"></div></div></div></div></div><div id="module-position-SVIfnNwgMaI" class="story-asset gallery-asset"><div class="card-film inactive"></div><div class="sidebar-gallery-btn active"></div><div class="companion-story-gallery js-llc" data-name="compStoryGallery"><div class="gallery-sidebar-panel has-leaderboard"><span class="gallery-sidebar-close"></span><div class="gallery-sidebar-toolbox share-pane social-pane "><span class="util-bar-flyout-nav-btn-wrap"><span
            class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-facebook gallery-util-bar-flyout-nav-btn"
            href="#"
            target="_blank"
            data-share-link="https://www.packersnews.com/picture-gallery/sports/nfl/packers/2019/12/15/green-bay-packers-vs-chicago-bears-week-15-game-photos/2657046001/"
            data-share-title=""
            data-share-method="facebook"
            data-uotrack="UtilityBarFlyoutFacebookBtn"
        >Facebook</span></span><span class="util-bar-flyout-nav-btn-wrap"><a
            class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-twitter gallery-util-bar-flyout-nav-btn"
            data-share-method="twitter"
            data-popup-width="550"
            data-popup-height="450"
            data-uotrack="UtilityBarFlyoutTwitterLink"
            href="https://twitter.com/intent/tweet?url=https://www.packersnews.com/picture-gallery/sports/nfl/packers/2019/12/15/green-bay-packers-vs-chicago-bears-week-15-game-photos/2657046001/&amp;text=Packers%204%20Downs:%20Receivers'%20dropped%20passes%20a%20glaring%20concern&amp;via=PGpackersnews"
            target="_popup"
        >Twitter</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
            class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-googleplus gallery-util-bar-flyout-nav-btn"
            data-share-method="googleplus"
            data-popup-width="500"
            data-popup-height="500"
            data-uotrack="UtilityBarFlyoutGooglePlusLink"
            href="//plus.google.com/share?url=https://www.packersnews.com/picture-gallery/sports/nfl/packers/2019/12/15/green-bay-packers-vs-chicago-bears-week-15-game-photos/2657046001/"
            target="_popup"
        >Google+</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
            class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-linkedin gallery-util-bar-flyout-nav-btn"
            data-share-method="linkedin"
            data-popup-width="1000"
            data-popup-height="455"
            data-uotrack="UtilityBarFlyoutLinkedInLink"
            href="http://www.linkedin.com/shareArticle?url=https://www.packersnews.com/picture-gallery/sports/nfl/packers/2019/12/15/green-bay-packers-vs-chicago-bears-week-15-game-photos/2657046001/&mini=true"
            target="_popup"
        >LinkedIn</a></span></div><div class="title gallery-sidebar-title selected">Packers vs. Bears: Week 15</div><div class="gallery-sidebar-fullscreen"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen">&nbsp;</span>Fullscreen</a></div><div class="caption"></div><div class="gallery-sidebar-flyout-section util-bar-flyout-section util-bar-flyout-section-facebook"><form method="post" class="util-bar-share-form-facebook"><div
            class="util-bar-share-message-facebook"
            data-link="https://www.packersnews.com/picture-gallery/sports/nfl/packers/2019/12/15/green-bay-packers-vs-chicago-bears-week-15-game-photos/2657046001/"
            data-title="Packers 4 Downs: Receivers' dropped passes a glaring concern"
            placeholder="Message (optional)"></div><div class="util-bar-share-submit-wrap-facebook"><span class="util-bar-share-form-status-facebook"><img class="util-bar-share-loading-facebook" src="https://www.gannett-cdn.com/uxstatic/packersnews/uscp-web-static-4523.16.0/images/indicators/facebook-loading.gif"><span class="util-bar-share-status-text-facebook"></span></span><span class="util-bar-share-submit-btn-facebook">Post to Facebook</span></div></form></div><div class="util-bar-flyout-pane util-bar-flyout-pane-success util-bar-flyout-pane-success-facebook"><h4 class="util-bar-success-title util-bar-success-title-facebook">Posted!</h4><p class="util-bar-success-description util-bar-success-description-facebook">A link has been posted to your Facebook feed. </p></div><div class="companion-galleries-partner-slot"></div></div><div class="companion-galleries embedded_story hasendslate galleries"
        data-gallery-id="2657046001"
        data-title="Green Bay Packers vs. Chicago Bears: Week 15 game photos"
        data-seo-title="Green Bay Packers vs. Chicago Bears: Week 15 game photos"
        data-ssts="sports/nfl/packers"
        data-cst="sports/football/nfl"
        data-published-date="2019-12-15T17:22:39.489Z"
        
        
         data-gal-pageurl="https://www.packersnews.com/picture-gallery/sports/nfl/packers/2019/12/15/green-bay-packers-vs-chicago-bears-week-15-game-photos/2657046001/"><div class="viewport gallery-viewport"><div class="slide gallery-viewport-slide  active"  itemprop="primaryImageOfPage"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo  gallery-photo-first" data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/384279e1-6d7e-405b-90f4-6542d9113791-APC_PackVSBears_1215192019.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/384279e1-6d7e-405b-90f4-6542d9113791-APC_PackVSBears_1215192019.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers running back Jamaal Williams (30) celebrates a victory against the Chicago Bears Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers running back Jamaal Williams (30) celebrates a victory against the Chicago Bears Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Dan Powers, Dan Powers/USA TODAY NETWORK-Wis" /><span class="credit gallery-viewport-credit"> Dan Powers, Dan Powers/USA TODAY NETWORK-Wis</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/e24eb709-cfaa-48f2-bc8f-67481fad82fa-APC_Packers_vs_Bears_1307_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/e24eb709-cfaa-48f2-bc8f-67481fad82fa-APC_Packers_vs_Bears_1307_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers quarterback Aaron Rodgers (12) scrammbles on the first drive of the third quarter against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers quarterback Aaron Rodgers (12) scrammbles on the first drive of the third quarter against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-W" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-W</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/5c4ea422-0fe1-4511-a177-a5f09234725e-APC_Packers_vs_Bears_1406_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/5c4ea422-0fe1-4511-a177-a5f09234725e-APC_Packers_vs_Bears_1406_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers wide receiver Jake Kumerow (16) catches a pass against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers wide receiver Jake Kumerow (16) catches a pass against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-W" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-W</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/786b5f13-3d14-4cde-9c6d-c8535e75d273-APC_Packers_vs_Bears_1467_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/786b5f13-3d14-4cde-9c6d-c8535e75d273-APC_Packers_vs_Bears_1467_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Chicago Bears defensive back Kevin Toliver (22) pushes Green Bay Packers wide receiver Davante Adams (17) out of bounds at the goal line during football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Chicago Bears defensive back Kevin Toliver (22) pushes Green Bay Packers wide receiver Davante Adams (17) out of bounds at the goal line during football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-W" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-W</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/a375a72a-5cee-457e-b1cb-b226e976788d-APC_Packers_vs_Bears_1486_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/a375a72a-5cee-457e-b1cb-b226e976788d-APC_Packers_vs_Bears_1486_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-W" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-W</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/2264e6dd-2529-47c2-ba1c-21d809ca8e9d-APC_Packers_vs_Bears_1516_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/2264e6dd-2529-47c2-ba1c-21d809ca8e9d-APC_Packers_vs_Bears_1516_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers running back Aaron Jones (33) reacts after rushing for a third quarter touchdown against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers running back Aaron Jones (33) reacts after rushing for a third quarter touchdown against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-W" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-W</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/a13566a5-b295-49b2-a96f-bad9a6cba8e9-APC_Packers_vs_Bears_1572_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/a13566a5-b295-49b2-a96f-bad9a6cba8e9-APC_Packers_vs_Bears_1572_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers outside linebacker Za&#39;Darius Smith (55) rushes -Chicago Bears quarterback Mitchell Trubisky (10) during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers outside linebacker Za'Darius Smith (55) rushes -Chicago Bears quarterback Mitchell Trubisky (10) during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-W" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-W</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/37d9601e-0e5d-49ee-9f76-2c019c74ab52-APC_Packers_vs_Bears_1642_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/37d9601e-0e5d-49ee-9f76-2c019c74ab52-APC_Packers_vs_Bears_1642_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers cornerback Tramon Williams (38) against Chicago Bears wide receiver Anthony Miller during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers cornerback Tramon Williams (38) against Chicago Bears wide receiver Anthony Miller during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-W" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-W</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/b9d42f64-8c2f-409c-b41f-4d3ac87e19a4-APC_Packers_vs_Bears_1707_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/b9d42f64-8c2f-409c-b41f-4d3ac87e19a4-APC_Packers_vs_Bears_1707_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-W" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-W</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/d8afcdc8-5bb2-4b0c-affd-1d66b6d3994b-APC_Packers_vs_Bears_1869_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/d8afcdc8-5bb2-4b0c-affd-1d66b6d3994b-APC_Packers_vs_Bears_1869_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Chicago Bears defensive back Deon Bush (26) knoicks the ball losse while tackl;ing Green Bay Packers quarterback Aaron Rodgers (12) late in the fourth quarter during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis. Rodgers was ruled down." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Chicago Bears defensive back Deon Bush (26) knoicks the ball losse while tackl;ing Green Bay Packers quarterback Aaron Rodgers (12) late in the fourth quarter during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis. Rodgers was ruled down.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-W" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-W</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/2302d07c-fc09-45a8-970f-52af7dc129c0-APC_Packers_vs_Bears_1871_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/2302d07c-fc09-45a8-970f-52af7dc129c0-APC_Packers_vs_Bears_1871_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Chicago Bears defensive back Deon Bush (26) knoicks the ball losse while tackl;ing Green Bay Packers quarterback Aaron Rodgers (12) late in the fourth quarter during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis. Rodgers was ruled down." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Chicago Bears defensive back Deon Bush (26) knoicks the ball losse while tackl;ing Green Bay Packers quarterback Aaron Rodgers (12) late in the fourth quarter during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis. Rodgers was ruled down.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-W" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-W</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/865e40d0-2855-4f38-977b-8159b5ee976d-APC_Packers_vs_Bears_1922_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/865e40d0-2855-4f38-977b-8159b5ee976d-APC_Packers_vs_Bears_1922_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers punter J.K. Scott (6) against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers punter J.K. Scott (6) against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-W" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-W</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/465e2bdd-a6d4-478d-9aac-37dd6de7ecff-APC_Packers_vs_Bears_1967_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/465e2bdd-a6d4-478d-9aac-37dd6de7ecff-APC_Packers_vs_Bears_1967_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers outside linebacker Za&#39;Darius Smith (55) against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers outside linebacker Za'Darius Smith (55) against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-W" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-W</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/54c9a70b-b531-4518-99ad-3905677cd532-APC_Packers_vs_Bears_1990_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/54c9a70b-b531-4518-99ad-3905677cd532-APC_Packers_vs_Bears_1990_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers inside linebacker Blake Martinez (50) tackles Chicago Bears running back Tarik Cohen (29) during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers inside linebacker Blake Martinez (50) tackles Chicago Bears running back Tarik Cohen (29) during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-W" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-W</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/38217d89-ca69-489e-af25-c4a77e58ac13-APC_Packers_vs_Bears_2070_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/38217d89-ca69-489e-af25-c4a77e58ac13-APC_Packers_vs_Bears_2070_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers cornerback Jaire Alexander (23) and defensive back Chandon Sullivan (39) break up a a pass intended for Chicago Bears wide receiver Allen Robinson (12) on the final drive during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers cornerback Jaire Alexander (23) and defensive back Chandon Sullivan (39) break up a a pass intended for Chicago Bears wide receiver Allen Robinson (12) on the final drive during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-W" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-W</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/7302633d-7a94-497a-b08b-18bb03086041-APC_Packers_vs_Bears_2228_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/7302633d-7a94-497a-b08b-18bb03086041-APC_Packers_vs_Bears_2228_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Chicago Bears running back David Montgomery (32) stretches for yards while being tackled by Green Bay Packers linebacker Rashan Gary (52) during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Chicago Bears running back David Montgomery (32) stretches for yards while being tackled by Green Bay Packers linebacker Rashan Gary (52) during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-W" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-W</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/823f68c0-ebe9-41ef-b20e-da68bf20debf-APC_Packers_vs_Bears_2275_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/823f68c0-ebe9-41ef-b20e-da68bf20debf-APC_Packers_vs_Bears_2275_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers cornerback Jaire Alexander (23) and free safety Darnell Savage (26) try to break up a a pass in the end zone intended for Chicago Bears wide receiver Riley Ridley (88) on the final drive during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers cornerback Jaire Alexander (23) and free safety Darnell Savage (26) try to break up a a pass in the end zone intended for Chicago Bears wide receiver Riley Ridley (88) on the final drive during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-W" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-W</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/8a6d07e1-49c3-4419-8252-9207b1c8baa7-packers16_19_hoffman.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/8a6d07e1-49c3-4419-8252-9207b1c8baa7-packers16_19_hoffman.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers quarterback Aaron Rodgers (12) reacts after running back Aaron Jones scored a touchdown on a 2-yard run during the third quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers quarterback Aaron Rodgers (12) reacts after running back Aaron Jones scored a touchdown on a 2-yard run during the third quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13.</span><meta itemprop="copyrightHolder" content="Mark Hoffman, Mark Hoffman/Milwaukee Journal S" /><span class="credit gallery-viewport-credit"> Mark Hoffman, Mark Hoffman/Milwaukee Journal S</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/5d1704c1-2cc1-4803-bd31-272020ff9da6-packers16_21_hoffman.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/5d1704c1-2cc1-4803-bd31-272020ff9da6-packers16_21_hoffman.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers strong safety Adrian Amos (31) misses a fingertip tackle on Chicago Bears wide receiver Anthony Miller (17) during the fourth quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers strong safety Adrian Amos (31) misses a fingertip tackle on Chicago Bears wide receiver Anthony Miller (17) during the fourth quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13.</span><meta itemprop="copyrightHolder" content="Mark Hoffman, Mark Hoffman/Milwaukee Journal S" /><span class="credit gallery-viewport-credit"> Mark Hoffman, Mark Hoffman/Milwaukee Journal S</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/25991227-60e3-4f1e-901b-265142a974b1-APC_PackVSBears_1215191016.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/25991227-60e3-4f1e-901b-265142a974b1-APC_PackVSBears_1215191016.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers wide receiver Jake Kumerow (16) runs for a first down on a long reception against Chicago Bears cornerback Kyle Fuller (23) in the third quarter Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers wide receiver Jake Kumerow (16) runs for a first down on a long reception against Chicago Bears cornerback Kyle Fuller (23) in the third quarter Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Dan Powers/USA TODAY NETWORK-Wis" /><span class="credit gallery-viewport-credit"> Dan Powers/USA TODAY NETWORK-Wis</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/ca123f25-9b6d-4222-9090-53003c6474e9-packers16_22_hoffman.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/ca123f25-9b6d-4222-9090-53003c6474e9-packers16_22_hoffman.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers cornerback Jaire Alexander (23) stops Chicago Bears wide receiver Allen Robinson (12) in his tracks during the fourth quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers cornerback Jaire Alexander (23) stops Chicago Bears wide receiver Allen Robinson (12) in his tracks during the fourth quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13.</span><meta itemprop="copyrightHolder" content="Mark Hoffman, Mark Hoffman/Milwaukee Journal S" /><span class="credit gallery-viewport-credit"> Mark Hoffman, Mark Hoffman/Milwaukee Journal S</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/48ad8462-c936-4d98-b70d-08b6584604cf-packers16_18_hoffman.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/48ad8462-c936-4d98-b70d-08b6584604cf-packers16_18_hoffman.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers offensive guard Elgton Jenkins (74) provides pass protection while blocking Chicago Bears linebacker Isaiah Irving (47) during the third quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers offensive guard Elgton Jenkins (74) provides pass protection while blocking Chicago Bears linebacker Isaiah Irving (47) during the third quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13.</span><meta itemprop="copyrightHolder" content="Mark Hoffman, Mark Hoffman/Milwaukee Journal S" /><span class="credit gallery-viewport-credit"> Mark Hoffman, Mark Hoffman/Milwaukee Journal S</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/c3620ae9-96f7-47ae-aa45-ee94e728b371-packers16_16_hoffman.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/c3620ae9-96f7-47ae-aa45-ee94e728b371-packers16_16_hoffman.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers punter J.K. Scott (6) punts the ball during the fourth quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers punter J.K. Scott (6) punts the ball during the fourth quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13.</span><meta itemprop="copyrightHolder" content="Mark Hoffman, Mark Hoffman/Milwaukee Journal S" /><span class="credit gallery-viewport-credit"> Mark Hoffman, Mark Hoffman/Milwaukee Journal S</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/0795af03-949c-49c1-80a6-f64508ba84e3-packers16_17_hoffman.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/0795af03-949c-49c1-80a6-f64508ba84e3-packers16_17_hoffman.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers defensive back Chandon Sullivan (39) drops a potential interception during the fourth quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers defensive back Chandon Sullivan (39) drops a potential interception during the fourth quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13.</span><meta itemprop="copyrightHolder" content="Mark Hoffman, Mark Hoffman/Milwaukee Journal S" /><span class="credit gallery-viewport-credit"> Mark Hoffman, Mark Hoffman/Milwaukee Journal S</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/02bad317-a443-4d26-a017-128b550d65cc-APC_PackVSBears_1215191937.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/02bad317-a443-4d26-a017-128b550d65cc-APC_PackVSBears_1215191937.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Chicago Bears quarterback Mitchell Trubisky (10) laterals the ball on the last play of the game against Green Bay Packers defensive back Chandon Sullivan (39) Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Chicago Bears quarterback Mitchell Trubisky (10) laterals the ball on the last play of the game against Green Bay Packers defensive back Chandon Sullivan (39) Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Dan Powers/USA TODAY NETWORK-Wis" /><span class="credit gallery-viewport-credit"> Dan Powers/USA TODAY NETWORK-Wis</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/02929d7a-09c5-486d-bcde-6af6a9200aed-APC_PackVSBears_1215191956.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/02929d7a-09c5-486d-bcde-6af6a9200aed-APC_PackVSBears_1215191956.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Chicago Bears tight end Jesper Horsted (49) laterals the ball on the last play of the game against Green Bay Packers defensive back Chandon Sullivan (39) Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis. Tramon Williams (38) recovered the ball to end the game." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Chicago Bears tight end Jesper Horsted (49) laterals the ball on the last play of the game against Green Bay Packers defensive back Chandon Sullivan (39) Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis. Tramon Williams (38) recovered the ball to end the game.</span><meta itemprop="copyrightHolder" content="Dan Powers/USA TODAY NETWORK-Wis" /><span class="credit gallery-viewport-credit"> Dan Powers/USA TODAY NETWORK-Wis</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/4d675ba6-f478-4985-93b3-a18abb3481fe-APC_PackVSBears_1215191973.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/4d675ba6-f478-4985-93b3-a18abb3481fe-APC_PackVSBears_1215191973.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers cornerback Tramon Williams (38) recovers the ball on the last play of the game to seal the victory against the Chicago Bears Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers cornerback Tramon Williams (38) recovers the ball on the last play of the game to seal the victory against the Chicago Bears Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Dan Powers/USA TODAY NETWORK-Wis" /><span class="credit gallery-viewport-credit"> Dan Powers/USA TODAY NETWORK-Wis</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/c3ffd557-9106-48e5-87ec-37121da45d2d-APC_PackVSBears_1215191437.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/c3ffd557-9106-48e5-87ec-37121da45d2d-APC_PackVSBears_1215191437.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers cornerback Jaire Alexander (23) celebrates breaking up a pass intended for Chicago Bears wide receiver Allen Robinson (12) with less than two minutes left in the game Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers cornerback Jaire Alexander (23) celebrates breaking up a pass intended for Chicago Bears wide receiver Allen Robinson (12) with less than two minutes left in the game Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Dan Powers/USA TODAY NETWORK-Wis" /><span class="credit gallery-viewport-credit"> Dan Powers/USA TODAY NETWORK-Wis</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/8c5c33bd-cd99-42c3-a1aa-34c68faca2f9-APC_PackVSBears_1215191510.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/8c5c33bd-cd99-42c3-a1aa-34c68faca2f9-APC_PackVSBears_1215191510.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers quarterback Aaron Rodgers (12) slides after a gain on third down against Chicago Bears defensive back Kevin Toliver (22) and Khalil Mack (52) late in the fourth quarter Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis. Green Bay punted on the next play." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers quarterback Aaron Rodgers (12) slides after a gain on third down against Chicago Bears defensive back Kevin Toliver (22) and Khalil Mack (52) late in the fourth quarter Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis. Green Bay punted on the next play.</span><meta itemprop="copyrightHolder" content="Dan Powers/USA TODAY NETWORK-Wis" /><span class="credit gallery-viewport-credit"> Dan Powers/USA TODAY NETWORK-Wis</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/20235596-3715-4f83-a10f-3a590d92f8b1-APC_PackVSBears_1215191783.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/20235596-3715-4f83-a10f-3a590d92f8b1-APC_PackVSBears_1215191783.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Chicago Bears wide receiver Anthony Miller (17) scores a touchdown in front of Green Bay Packers inside linebacker Blake Martinez (50) and Adrian Amos (31) in the fourth quarter Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Chicago Bears wide receiver Anthony Miller (17) scores a touchdown in front of Green Bay Packers inside linebacker Blake Martinez (50) and Adrian Amos (31) in the fourth quarter Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Dan Powers/USA TODAY NETWORK-Wis" /><span class="credit gallery-viewport-credit"> Dan Powers/USA TODAY NETWORK-Wis</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/c0a9fd85-16aa-4585-bdb5-ca40fc37af0b-APC_PackVSBears_1215191803.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/c0a9fd85-16aa-4585-bdb5-ca40fc37af0b-APC_PackVSBears_1215191803.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers running back Jamaal Williams (30) interacts with fans during the fourth quarter against the Chicago Bears Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers running back Jamaal Williams (30) interacts with fans during the fourth quarter against the Chicago Bears Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Dan Powers/USA TODAY NETWORK-Wis" /><span class="credit gallery-viewport-credit"> Dan Powers/USA TODAY NETWORK-Wis</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/69f3883d-6c01-443f-a22f-8f32367dcff8-APC_PackVSBears_1215191894.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/69f3883d-6c01-443f-a22f-8f32367dcff8-APC_PackVSBears_1215191894.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Chicago Bears wide receiver Riley Ridley (88) can&#39;t catch a pass to the back of the end zone on the second to last play of the game against Green Bay Packers free safety Darnell Savage (26) and Jaire Alexander (23) Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Chicago Bears wide receiver Riley Ridley (88) can't catch a pass to the back of the end zone on the second to last play of the game against Green Bay Packers free safety Darnell Savage (26) and Jaire Alexander (23) Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Dan Powers/USA TODAY NETWORK-Wis" /><span class="credit gallery-viewport-credit"> Dan Powers/USA TODAY NETWORK-Wis</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/3105353b-6c24-47e9-8b52-d00d82eb432f-packers16_8_hoffman.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/3105353b-6c24-47e9-8b52-d00d82eb432f-packers16_8_hoffman.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers head coach Matt LaFleur is shown during the first  quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers head coach Matt LaFleur is shown during the first  quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13.</span><meta itemprop="copyrightHolder" content="Mark Hoffman, Mark Hoffman/Milwaukee Journal S" /><span class="credit gallery-viewport-credit"> Mark Hoffman, Mark Hoffman/Milwaukee Journal S</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/2dfa1521-dc41-4b87-abb0-bf7a2ceb81d3-packers16_9_hoffman.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/2dfa1521-dc41-4b87-abb0-bf7a2ceb81d3-packers16_9_hoffman.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers quarterback Aaron Rodgers (12) manages to avoid a sack bystander Chicago Bears cornerback Buster Skrine (24) during the fourth quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers quarterback Aaron Rodgers (12) manages to avoid a sack bystander Chicago Bears cornerback Buster Skrine (24) during the fourth quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13.</span><meta itemprop="copyrightHolder" content="Mark Hoffman, Mark Hoffman/Milwaukee Journal S" /><span class="credit gallery-viewport-credit"> Mark Hoffman, Mark Hoffman/Milwaukee Journal S</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/b4ff744f-bfee-4b75-85e8-3cc963d2b9fc-APC_PackVSBears_1215191209.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/b4ff744f-bfee-4b75-85e8-3cc963d2b9fc-APC_PackVSBears_1215191209.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers defensive end Dean Lowry (94) intercepts a pass against Chicago Bears offensive guard Rashaad Coward (69) in the fourth quarter Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers defensive end Dean Lowry (94) intercepts a pass against Chicago Bears offensive guard Rashaad Coward (69) in the fourth quarter Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Dan Powers/USA TODAY NETWORK-Wis" /><span class="credit gallery-viewport-credit"> Dan Powers/USA TODAY NETWORK-Wis</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/26b9168b-7e50-460c-a815-41081f5fe0b5-packers16_7_hoffman.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/26b9168b-7e50-460c-a815-41081f5fe0b5-packers16_7_hoffman.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13.</span><meta itemprop="copyrightHolder" content="Mark Hoffman, Mark Hoffman/Milwaukee Journal S" /><span class="credit gallery-viewport-credit"> Mark Hoffman, Mark Hoffman/Milwaukee Journal S</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/ed0092e4-8e97-4f7a-a4d7-c9331e3e4f2e-packers16_6_hoffman.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/ed0092e4-8e97-4f7a-a4d7-c9331e3e4f2e-packers16_6_hoffman.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers running back Aaron Jones (33) scores touchdown on a 21-yard run despite the efforts of Chicago Bears free safety Eddie Jackson (39) during the third quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers running back Aaron Jones (33) scores touchdown on a 21-yard run despite the efforts of Chicago Bears free safety Eddie Jackson (39) during the third quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13.</span><meta itemprop="copyrightHolder" content="Mark Hoffman, Mark Hoffman/Milwaukee Journal S" /><span class="credit gallery-viewport-credit"> Mark Hoffman, Mark Hoffman/Milwaukee Journal S</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/9f1d8cc4-d48c-42a7-bbcd-cc2975dec8cf-packers16_5_hoffman.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/9f1d8cc4-d48c-42a7-bbcd-cc2975dec8cf-packers16_5_hoffman.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers defensive end Dean Lowry (94) celebrates his interception during the fourth quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers defensive end Dean Lowry (94) celebrates his interception during the fourth quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13.</span><meta itemprop="copyrightHolder" content="Mark Hoffman, Mark Hoffman/Milwaukee Journal S" /><span class="credit gallery-viewport-credit"> Mark Hoffman, Mark Hoffman/Milwaukee Journal S</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/88cd438a-2f2e-4bbc-bd5b-dacdb19fe0cb-APC_Packers_vs_Bears_1486_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/88cd438a-2f2e-4bbc-bd5b-dacdb19fe0cb-APC_Packers_vs_Bears_1486_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-W" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-W</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/36f076b4-a592-4f15-833e-116d2d5ceda1-APC_Packers_vs_Bears_1307_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/36f076b4-a592-4f15-833e-116d2d5ceda1-APC_Packers_vs_Bears_1307_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers quarterback Aaron Rodgers (12) scrammbles on the first drive of the third quarter against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers quarterback Aaron Rodgers (12) scrammbles on the first drive of the third quarter against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-W" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-W</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/db90b00e-f3b8-4c9c-a8c8-5b2a145dfb50-APC_Packers_vs_Bears_1384_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/db90b00e-f3b8-4c9c-a8c8-5b2a145dfb50-APC_Packers_vs_Bears_1384_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers running back Aaron Jones (33) rushes for a third quarter touchdown against the defense of the Chicago Bears free safety Eddie Jackson (39) during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers running back Aaron Jones (33) rushes for a third quarter touchdown against the defense of the Chicago Bears free safety Eddie Jackson (39) during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-W" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-W</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/5b3baf3e-8574-4c11-adf1-d32f6935ad26-APC_Packers_vs_Bears_1388_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/5b3baf3e-8574-4c11-adf1-d32f6935ad26-APC_Packers_vs_Bears_1388_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers running back Aaron Jones (33) rushes for a third quarter touchdown against the defense of the Chicago Bears free safety Eddie Jackson (39) during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers running back Aaron Jones (33) rushes for a third quarter touchdown against the defense of the Chicago Bears free safety Eddie Jackson (39) during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-W" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-W</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/d83c6c36-0ddb-4d0e-8ea5-cc5b60006192-packers16_3_hoffman.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/d83c6c36-0ddb-4d0e-8ea5-cc5b60006192-packers16_3_hoffman.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Chicago Bears wide receiver Cordarrelle Patterson (84) drills Green Bay Packers cornerback Tramon Williams (38) while field a punt during the first quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Bears were penalized for interference on the play." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Chicago Bears wide receiver Cordarrelle Patterson (84) drills Green Bay Packers cornerback Tramon Williams (38) while field a punt during the first quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Bears were penalized for interference on the play.</span><meta itemprop="copyrightHolder" content="Mark Hoffman, Mark Hoffman/Milwaukee Journal S" /><span class="credit gallery-viewport-credit"> Mark Hoffman, Mark Hoffman/Milwaukee Journal S</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/2ce767c5-15f6-455f-bae7-53879c6d8cdc-packers16_4_hoffman.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/2ce767c5-15f6-455f-bae7-53879c6d8cdc-packers16_4_hoffman.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Chicago Bears wide receiver Cordarrelle Patterson (84) drills Green Bay Packers cornerback Tramon Williams (38) while field a punt during the first quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Bears were penalized for interference on the play." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Chicago Bears wide receiver Cordarrelle Patterson (84) drills Green Bay Packers cornerback Tramon Williams (38) while field a punt during the first quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Bears were penalized for interference on the play.</span><meta itemprop="copyrightHolder" content="Mark Hoffman, Mark Hoffman/Milwaukee Journal S" /><span class="credit gallery-viewport-credit"> Mark Hoffman, Mark Hoffman/Milwaukee Journal S</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/33946016-b05a-4eb3-94df-b8bd9c65432d-APC_Packers_vs_Bears_1125_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/33946016-b05a-4eb3-94df-b8bd9c65432d-APC_Packers_vs_Bears_1125_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Chicago Bears quarterback Mitchell Trubisky (10) is tackled by Green Bay Packers free safety Darnell Savage (26) during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Chicago Bears quarterback Mitchell Trubisky (10) is tackled by Green Bay Packers free safety Darnell Savage (26) during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-W" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-W</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/07166892-64d5-44e5-a49c-b35255241a8e-APC_PackVSBears_1215190304.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/07166892-64d5-44e5-a49c-b35255241a8e-APC_PackVSBears_1215190304.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers wide receiver Geronimo Allison (81) drops a pass as he is hit by Chicago Bears cornerback Buster Skrine (24) Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers wide receiver Geronimo Allison (81) drops a pass as he is hit by Chicago Bears cornerback Buster Skrine (24) Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Dan Powers/USA TODAY NETWORK-Wis" /><span class="credit gallery-viewport-credit"> Dan Powers/USA TODAY NETWORK-Wis</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/4f141d88-f0a3-4e62-b608-ccaf2e22e31e-APC_PackVSBears_1215190340.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/4f141d88-f0a3-4e62-b608-ccaf2e22e31e-APC_PackVSBears_1215190340.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Chicago Bears quarterback Mitchell Trubisky (10) is sacked by Green Bay Packers nose tackle Kenny Clark (97) as Dean Lowry (94) moves in on the play Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Chicago Bears quarterback Mitchell Trubisky (10) is sacked by Green Bay Packers nose tackle Kenny Clark (97) as Dean Lowry (94) moves in on the play Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Dan Powers/USA TODAY NETWORK-Wis" /><span class="credit gallery-viewport-credit"> Dan Powers/USA TODAY NETWORK-Wis</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/bcdbc83d-854e-41ff-b51a-03a6fa10b204-APC_PackVSBears_1215190709.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/bcdbc83d-854e-41ff-b51a-03a6fa10b204-APC_PackVSBears_1215190709.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers cornerback Josh Jackson (37) celebrates making a tackle on the kickoff with Allen Lazard (13) in the first quarter against the Chicago Bears Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers cornerback Josh Jackson (37) celebrates making a tackle on the kickoff with Allen Lazard (13) in the first quarter against the Chicago Bears Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Dan Powers/USA TODAY NETWORK-Wis" /><span class="credit gallery-viewport-credit"> Dan Powers/USA TODAY NETWORK-Wis</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/70dc1520-b7aa-440f-aeee-24355487c461-packers16_3_hoffman.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/70dc1520-b7aa-440f-aeee-24355487c461-packers16_3_hoffman.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Chicago Bears wide receiver Cordarrelle Patterson (84) drills Green Bay Packers cornerback Tramon Williams (38) while field a punt during the first quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Bears were penalized for interference on the play." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Chicago Bears wide receiver Cordarrelle Patterson (84) drills Green Bay Packers cornerback Tramon Williams (38) while field a punt during the first quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Bears were penalized for interference on the play.</span><meta itemprop="copyrightHolder" content="Mark Hoffman, Mark Hoffman/Milwaukee Journal S" /><span class="credit gallery-viewport-credit"> Mark Hoffman, Mark Hoffman/Milwaukee Journal S</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/98c2631e-564c-4667-9732-327e4cb1d1bf-packers16_4_hoffman.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/98c2631e-564c-4667-9732-327e4cb1d1bf-packers16_4_hoffman.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Chicago Bears wide receiver Cordarrelle Patterson (84) drills Green Bay Packers cornerback Tramon Williams (38) while field a punt during the first quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Bears were penalized for interference on the play.MARK HOFFMAN/MILWAUKEE JOURNAL SENTINEL" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Chicago Bears wide receiver Cordarrelle Patterson (84) drills Green Bay Packers cornerback Tramon Williams (38) while field a punt during the first quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Bears were penalized for interference on the play.

MARK HOFFMAN/MILWAUKEE JOURNAL SENTINEL

</span><meta itemprop="copyrightHolder" content="Mark Hoffman, Mark Hoffman/Milwaukee Journal S" /><span class="credit gallery-viewport-credit"> Mark Hoffman, Mark Hoffman/Milwaukee Journal S</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/1dabca88-54c0-41b8-9de9-900662d39e72-APC_PackVSBears_1215190265.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/1dabca88-54c0-41b8-9de9-900662d39e72-APC_PackVSBears_1215190265.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers wide receiver Marquez Valdes-Scantling (83) drops a pass in the first quarter as he is covered by Chicago Bears cornerback Prince Amukamara (20) Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers wide receiver Marquez Valdes-Scantling (83) drops a pass in the first quarter as he is covered by Chicago Bears cornerback Prince Amukamara (20) Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Dan Powers/USA TODAY NETWORK-Wis" /><span class="credit gallery-viewport-credit"> Dan Powers/USA TODAY NETWORK-Wis</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/80c2e7b0-f485-4c0c-bba3-9ff3945f3dcd-APC_PackVSBears_1215190269.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/80c2e7b0-f485-4c0c-bba3-9ff3945f3dcd-APC_PackVSBears_1215190269.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers wide receiver Marquez Valdes-Scantling (83) drops a pass in the first quarter as he is covered by Chicago Bears cornerback Prince Amukamara (20) Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers wide receiver Marquez Valdes-Scantling (83) drops a pass in the first quarter as he is covered by Chicago Bears cornerback Prince Amukamara (20) Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Dan Powers/USA TODAY NETWORK-Wis" /><span class="credit gallery-viewport-credit"> Dan Powers/USA TODAY NETWORK-Wis</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/99c33c03-db60-4c0a-83fa-0409d8693a5d-APC_Packers_vs_Bears_0667_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/99c33c03-db60-4c0a-83fa-0409d8693a5d-APC_Packers_vs_Bears_0667_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers cornerback Jaire Alexander (23) intercepts a late second quarter pass against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers cornerback Jaire Alexander (23) intercepts a late second quarter pass against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-W" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-W</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/cb397fe5-6a53-4d10-8389-e2af5ba4effe-APC_Packers_vs_Bears_0620_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/cb397fe5-6a53-4d10-8389-e2af5ba4effe-APC_Packers_vs_Bears_0620_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers wide receiver Davante Adams (17) catches a first quarter touchdown pass over the defense of Chicago Bears cornerback Buster Skrine (24) during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers wide receiver Davante Adams (17) catches a first quarter touchdown pass over the defense of Chicago Bears cornerback Buster Skrine (24) during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-W" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-W</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/b502c0fd-d0f7-4eae-af6c-6de82d77de74-APC_Packers_vs_Bears_0640_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/b502c0fd-d0f7-4eae-af6c-6de82d77de74-APC_Packers_vs_Bears_0640_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers wide receiver Davante Adams (17) catches a first quarter touchdown pass over the defense of Chicago Bears cornerback Buster Skrine (24) during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers wide receiver Davante Adams (17) catches a first quarter touchdown pass over the defense of Chicago Bears cornerback Buster Skrine (24) during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-W" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-W</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/910c465b-a2ff-4e21-aa8c-b4e3322670eb-APC_Packers_vs_Bears_0206_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/910c465b-a2ff-4e21-aa8c-b4e3322670eb-APC_Packers_vs_Bears_0206_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers running back Aaron Jones (33) warms up before the Packers host the Chicago Bears on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers running back Aaron Jones (33) warms up before the Packers host the Chicago Bears on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-Wis" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-Wis</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/122b8c62-4d2e-4fa8-a75a-e6ea9fbe53e8-APC_Packers_vs_Bears_0034_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/122b8c62-4d2e-4fa8-a75a-e6ea9fbe53e8-APC_Packers_vs_Bears_0034_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers outside linebacker Preston Smith (91) warms up before the Packers host the Chicago Bears on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers outside linebacker Preston Smith (91) warms up before the Packers host the Chicago Bears on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-W" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-W</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/175c40de-1d57-4660-ae82-d3c3047198f1-packers16_20_hoffman.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/175c40de-1d57-4660-ae82-d3c3047198f1-packers16_20_hoffman.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers quarterback Aaron Rodgers (12) throw a pass during the third quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers quarterback Aaron Rodgers (12) throw a pass during the third quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13.</span><meta itemprop="copyrightHolder" content="Mark Hoffman, Mark Hoffman/Milwaukee Journal S" /><span class="credit gallery-viewport-credit"> Mark Hoffman, Mark Hoffman/Milwaukee Journal S</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/9169b998-8597-48a9-b3c3-050bd98c670b-APC_Packers_vs_Bears_0115_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/9169b998-8597-48a9-b3c3-050bd98c670b-APC_Packers_vs_Bears_0115_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers kicker JK Scott (6) warms up before the Packers host the Chicago Bears on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers kicker JK Scott (6) warms up before the Packers host the Chicago Bears on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-W" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-W</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/500269e3-a2ee-4ae4-9f95-a829a742a0ba-APC_Packers_vs_Bears_0190_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/500269e3-a2ee-4ae4-9f95-a829a742a0ba-APC_Packers_vs_Bears_0190_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers running back Tyler Ervin (32) warms up before the Packers host the Chicago Bears on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers running back Tyler Ervin (32) warms up before the Packers host the Chicago Bears on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-W" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-W</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/494e3606-317b-4941-8950-646b8032498e-APC_Packers_vs_Bears_0229_121519_wag.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/494e3606-317b-4941-8950-646b8032498e-APC_Packers_vs_Bears_0229_121519_wag.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Green Bay Packers quarterback Aaron Rodgers (12) warms up before the Packers host the Chicago Bears on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Green Bay Packers quarterback Aaron Rodgers (12) warms up before the Packers host the Chicago Bears on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Wm. Glasheen/USA TODAY NETWORK-W" /><span class="credit gallery-viewport-credit"> Wm. Glasheen/USA TODAY NETWORK-W</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/8e482541-9f34-477a-b5a4-c8df3968f493-packers16_1_hoffman.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/8e482541-9f34-477a-b5a4-c8df3968f493-packers16_1_hoffman.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Carley Argentieri is delivered a shot on long pole while tailgating before the Green Bay Packers game against the Chicago Bears Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. She is from Rochester, NY." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Carley Argentieri is delivered a shot on long pole while tailgating before the Green Bay Packers game against the Chicago Bears Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. She is from Rochester, NY.</span><meta itemprop="copyrightHolder" content="Mark Hoffman, Mark Hoffman/Milwaukee Journal S" /><span class="credit gallery-viewport-credit"> Mark Hoffman, Mark Hoffman/Milwaukee Journal S</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/014c6297-fec6-46a4-b6fd-bf8adb938912-packers16_2_hoffman.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/014c6297-fec6-46a4-b6fd-bf8adb938912-packers16_2_hoffman.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Tailgaters entertain fans with a song before the Green Bay Packers game against the Chicago Bears Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. She is from Rochester, NY." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Tailgaters entertain fans with a song before the Green Bay Packers game against the Chicago Bears Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. She is from Rochester, NY.</span><meta itemprop="copyrightHolder" content="Mark Hoffman, Mark Hoffman/Milwaukee Journal S" /><span class="credit gallery-viewport-credit"> Mark Hoffman, Mark Hoffman/Milwaukee Journal S</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/e654f7c2-54c8-4b69-82a1-646d48d365be-APC__PackVSBears_1215190101.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/e654f7c2-54c8-4b69-82a1-646d48d365be-APC__PackVSBears_1215190101.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Steve Tate of DeForest dons his Santa outfit while tailgating prior to the Green Bay Packers playing against the Chicago Bears Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Steve Tate of DeForest dons his Santa outfit while tailgating prior to the Green Bay Packers playing against the Chicago Bears Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Dan Powers/USA TODAY NETWORK-Wis" /><span class="credit gallery-viewport-credit"> Dan Powers/USA TODAY NETWORK-Wis</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/92184b78-7a26-45b7-b462-7ec51c311d32-APC__PackVSBears_1215190051.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/92184b78-7a26-45b7-b462-7ec51c311d32-APC__PackVSBears_1215190051.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Dan Stroobants of Chilton is ready for the cold as he tailgates before the Green Bay Packers take on the Chicago Bears Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Dan Stroobants of Chilton is ready for the cold as he tailgates before the Green Bay Packers take on the Chicago Bears Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Dan Powers/USA TODAY NETWORK-Wis" /><span class="credit gallery-viewport-credit"> Dan Powers/USA TODAY NETWORK-Wis</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide "  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo " data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/0c4fb6a9-3056-46bc-bdda-a24810aaac28-APC__PackVSBears_1215190102.jpg?width=520&amp;height=390&amp;fit=bounds&amp;auto=webp"
                                    data-large-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/0c4fb6a9-3056-46bc-bdda-a24810aaac28-APC__PackVSBears_1215190102.jpg?width=1920&amp;height=1440&amp;fit=bounds&amp;auto=webp"
                                
                                alt="Chris St. Amour of Green Bay braves the cold to enjoy a beverage while tailgating before the Green Bay Packers play against the Chicago Bears Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption gallery-viewport-caption-no-mycapture"><span class="js-caption">Chris St. Amour of Green Bay braves the cold to enjoy a beverage while tailgating before the Green Bay Packers play against the Chicago Bears Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis.</span><meta itemprop="copyrightHolder" content="Dan Powers/USA TODAY NETWORK-Wis" /><span class="credit gallery-viewport-credit"> Dan Powers/USA TODAY NETWORK-Wis</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide endslate"><div class="gallery-photo-border"><div class="gallery-endslate"><!-- HTML for the endslate content card --><h3 class="gallery-endslate-header">Interested in this topic? You may also want to view these photo galleries:</h3><ul class="gallery-endslate-related"  data-media-url="https://www.gannett-cdn.com/media/"></ul><div class="gallery-endslate-actions"><div class="gallery-actions-replay">Replay</div></div></div></div></div></div><div class="gallery-thumbs thumbs" data-name="compGalleryThumbs"><div class="thumbswrapper"><ul class="thumbslist scrollable-content"><li class="thumb-item active"><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/384279e1-6d7e-405b-90f4-6542d9113791-APC_PackVSBears_1215192019.jpg?crop=3030,2273,x162,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers running back Jamaal Williams (30) celebrates a victory against the Chicago Bears Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">1 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/e24eb709-cfaa-48f2-bc8f-67481fad82fa-APC_Packers_vs_Bears_1307_121519_wag.jpg?crop=2999,2250,x0,y20&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers quarterback Aaron Rodgers (12) scrammbles on the first drive of the third quarter against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">2 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/5c4ea422-0fe1-4511-a177-a5f09234725e-APC_Packers_vs_Bears_1406_121519_wag.jpg?crop=2999,2250,x0,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers wide receiver Jake Kumerow (16) catches a pass against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">3 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/786b5f13-3d14-4cde-9c6d-c8535e75d273-APC_Packers_vs_Bears_1467_121519_wag.jpg?crop=2999,2249,x0,y185&amp;width=80&amp;height=60&amp;fit=bounds" alt="Chicago Bears defensive back Kevin Toliver (22) pushes Green Bay Packers wide receiver Davante Adams (17) out of bounds at the goal line during football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">4 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/a375a72a-5cee-457e-b1cb-b226e976788d-APC_Packers_vs_Bears_1486_121519_wag.jpg?crop=2999,2250,x0,y196&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">5 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/2264e6dd-2529-47c2-ba1c-21d809ca8e9d-APC_Packers_vs_Bears_1516_121519_wag.jpg?crop=2988,2241,x0,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers running back Aaron Jones (33) reacts after rushing for a third quarter touchdown against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">6 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/a13566a5-b295-49b2-a96f-bad9a6cba8e9-APC_Packers_vs_Bears_1572_121519_wag.jpg?crop=2779,2085,x110,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers outside linebacker Za&#39;Darius Smith (55) rushes -Chicago Bears quarterback Mitchell Trubisky (10) during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">7 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/37d9601e-0e5d-49ee-9f76-2c019c74ab52-APC_Packers_vs_Bears_1642_121519_wag.jpg?crop=2682,2012,x300,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers cornerback Tramon Williams (38) against Chicago Bears wide receiver Anthony Miller during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">8 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/b9d42f64-8c2f-409c-b41f-4d3ac87e19a4-APC_Packers_vs_Bears_1707_121519_wag.jpg?crop=2029,1522,x485,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">9 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/d8afcdc8-5bb2-4b0c-affd-1d66b6d3994b-APC_Packers_vs_Bears_1869_121519_wag.jpg?crop=2527,1896,x300,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Chicago Bears defensive back Deon Bush (26) knoicks the ball losse while tackl;ing Green Bay Packers quarterback Aaron Rodgers (12) late in the fourth quarter during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis. Rodgers was ruled down." width="80" height="60"><span class="thumb-count">10 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/2302d07c-fc09-45a8-970f-52af7dc129c0-APC_Packers_vs_Bears_1871_121519_wag.jpg?crop=2787,2091,x106,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Chicago Bears defensive back Deon Bush (26) knoicks the ball losse while tackl;ing Green Bay Packers quarterback Aaron Rodgers (12) late in the fourth quarter during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis. Rodgers was ruled down." width="80" height="60"><span class="thumb-count">11 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/865e40d0-2855-4f38-977b-8159b5ee976d-APC_Packers_vs_Bears_1922_121519_wag.jpg?crop=2999,2250,x0,y56&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers punter J.K. Scott (6) against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">12 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/465e2bdd-a6d4-478d-9aac-37dd6de7ecff-APC_Packers_vs_Bears_1967_121519_wag.jpg?crop=2999,2250,x0,y182&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers outside linebacker Za&#39;Darius Smith (55) against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">13 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/54c9a70b-b531-4518-99ad-3905677cd532-APC_Packers_vs_Bears_1990_121519_wag.jpg?crop=2999,2250,x0,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers inside linebacker Blake Martinez (50) tackles Chicago Bears running back Tarik Cohen (29) during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">14 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/38217d89-ca69-489e-af25-c4a77e58ac13-APC_Packers_vs_Bears_2070_121519_wag.jpg?crop=2999,2250,x0,y85&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers cornerback Jaire Alexander (23) and defensive back Chandon Sullivan (39) break up a a pass intended for Chicago Bears wide receiver Allen Robinson (12) on the final drive during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">15 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/7302633d-7a94-497a-b08b-18bb03086041-APC_Packers_vs_Bears_2228_121519_wag.jpg?crop=2928,2196,x71,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Chicago Bears running back David Montgomery (32) stretches for yards while being tackled by Green Bay Packers linebacker Rashan Gary (52) during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">16 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/823f68c0-ebe9-41ef-b20e-da68bf20debf-APC_Packers_vs_Bears_2275_121519_wag.jpg?crop=2999,2250,x0,y550&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers cornerback Jaire Alexander (23) and free safety Darnell Savage (26) try to break up a a pass in the end zone intended for Chicago Bears wide receiver Riley Ridley (88) on the final drive during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">17 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/8a6d07e1-49c3-4419-8252-9207b1c8baa7-packers16_19_hoffman.jpg?crop=1631,1224,x0,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers quarterback Aaron Rodgers (12) reacts after running back Aaron Jones scored a touchdown on a 2-yard run during the third quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13." width="80" height="60"><span class="thumb-count">18 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/5d1704c1-2cc1-4803-bd31-272020ff9da6-packers16_21_hoffman.jpg?crop=3807,2856,x63,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers strong safety Adrian Amos (31) misses a fingertip tackle on Chicago Bears wide receiver Anthony Miller (17) during the fourth quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13." width="80" height="60"><span class="thumb-count">19 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/25991227-60e3-4f1e-901b-265142a974b1-APC_PackVSBears_1215191016.jpg?crop=3249,2437,x0,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers wide receiver Jake Kumerow (16) runs for a first down on a long reception against Chicago Bears cornerback Kyle Fuller (23) in the third quarter Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">20 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/ca123f25-9b6d-4222-9090-53003c6474e9-packers16_22_hoffman.jpg?crop=1572,1179,x0,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers cornerback Jaire Alexander (23) stops Chicago Bears wide receiver Allen Robinson (12) in his tracks during the fourth quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13." width="80" height="60"><span class="thumb-count">21 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/48ad8462-c936-4d98-b70d-08b6584604cf-packers16_18_hoffman.jpg?crop=2382,1787,x0,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers offensive guard Elgton Jenkins (74) provides pass protection while blocking Chicago Bears linebacker Isaiah Irving (47) during the third quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13." width="80" height="60"><span class="thumb-count">22 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/c3620ae9-96f7-47ae-aa45-ee94e728b371-packers16_16_hoffman.jpg?crop=1381,1036,x0,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers punter J.K. Scott (6) punts the ball during the fourth quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13." width="80" height="60"><span class="thumb-count">23 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/0795af03-949c-49c1-80a6-f64508ba84e3-packers16_17_hoffman.jpg?crop=1373,1030,x0,y733&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers defensive back Chandon Sullivan (39) drops a potential interception during the fourth quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13." width="80" height="60"><span class="thumb-count">24 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/02bad317-a443-4d26-a017-128b550d65cc-APC_PackVSBears_1215191937.jpg?crop=2941,2206,x308,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Chicago Bears quarterback Mitchell Trubisky (10) laterals the ball on the last play of the game against Green Bay Packers defensive back Chandon Sullivan (39) Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">25 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/02929d7a-09c5-486d-bcde-6af6a9200aed-APC_PackVSBears_1215191956.jpg?crop=3039,2280,x210,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Chicago Bears tight end Jesper Horsted (49) laterals the ball on the last play of the game against Green Bay Packers defensive back Chandon Sullivan (39) Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis. Tramon Williams (38) recovered the ball to end the game." width="80" height="60"><span class="thumb-count">26 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/4d675ba6-f478-4985-93b3-a18abb3481fe-APC_PackVSBears_1215191973.jpg?crop=2729,2047,x162,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers cornerback Tramon Williams (38) recovers the ball on the last play of the game to seal the victory against the Chicago Bears Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">27 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/c3ffd557-9106-48e5-87ec-37121da45d2d-APC_PackVSBears_1215191437.jpg?crop=3249,2437,x0,y272&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers cornerback Jaire Alexander (23) celebrates breaking up a pass intended for Chicago Bears wide receiver Allen Robinson (12) with less than two minutes left in the game Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">28 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/8c5c33bd-cd99-42c3-a1aa-34c68faca2f9-APC_PackVSBears_1215191510.jpg?crop=3249,2437,x1,y124&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers quarterback Aaron Rodgers (12) slides after a gain on third down against Chicago Bears defensive back Kevin Toliver (22) and Khalil Mack (52) late in the fourth quarter Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis. Green Bay punted on the next play." width="80" height="60"><span class="thumb-count">29 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/20235596-3715-4f83-a10f-3a590d92f8b1-APC_PackVSBears_1215191783.jpg?crop=3023,2268,x0,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Chicago Bears wide receiver Anthony Miller (17) scores a touchdown in front of Green Bay Packers inside linebacker Blake Martinez (50) and Adrian Amos (31) in the fourth quarter Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">30 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/c0a9fd85-16aa-4585-bdb5-ca40fc37af0b-APC_PackVSBears_1215191803.jpg?crop=3249,2437,x0,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers running back Jamaal Williams (30) interacts with fans during the fourth quarter against the Chicago Bears Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">31 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/69f3883d-6c01-443f-a22f-8f32367dcff8-APC_PackVSBears_1215191894.jpg?crop=2928,2196,x0,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Chicago Bears wide receiver Riley Ridley (88) can&#39;t catch a pass to the back of the end zone on the second to last play of the game against Green Bay Packers free safety Darnell Savage (26) and Jaire Alexander (23) Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">32 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/3105353b-6c24-47e9-8b52-d00d82eb432f-packers16_8_hoffman.jpg?crop=3612,2709,x0,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers head coach Matt LaFleur is shown during the first  quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13." width="80" height="60"><span class="thumb-count">33 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/2dfa1521-dc41-4b87-abb0-bf7a2ceb81d3-packers16_9_hoffman.jpg?crop=2519,1890,x0,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers quarterback Aaron Rodgers (12) manages to avoid a sack bystander Chicago Bears cornerback Buster Skrine (24) during the fourth quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13." width="80" height="60"><span class="thumb-count">34 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/b4ff744f-bfee-4b75-85e8-3cc963d2b9fc-APC_PackVSBears_1215191209.jpg?crop=2706,2030,x0,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers defensive end Dean Lowry (94) intercepts a pass against Chicago Bears offensive guard Rashaad Coward (69) in the fourth quarter Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">35 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/26b9168b-7e50-460c-a815-41081f5fe0b5-packers16_7_hoffman.jpg?crop=1565,1174,x310,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13." width="80" height="60"><span class="thumb-count">36 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/ed0092e4-8e97-4f7a-a4d7-c9331e3e4f2e-packers16_6_hoffman.jpg?crop=1573,1180,x0,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers running back Aaron Jones (33) scores touchdown on a 21-yard run despite the efforts of Chicago Bears free safety Eddie Jackson (39) during the third quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13." width="80" height="60"><span class="thumb-count">37 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/9f1d8cc4-d48c-42a7-bbcd-cc2975dec8cf-packers16_5_hoffman.jpg?crop=4852,3639,x273,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers defensive end Dean Lowry (94) celebrates his interception during the fourth quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13." width="80" height="60"><span class="thumb-count">38 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/88cd438a-2f2e-4bbc-bd5b-dacdb19fe0cb-APC_Packers_vs_Bears_1486_121519_wag.jpg?crop=2999,2249,x0,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">39 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/36f076b4-a592-4f15-833e-116d2d5ceda1-APC_Packers_vs_Bears_1307_121519_wag.jpg?crop=2999,2250,x0,y20&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers quarterback Aaron Rodgers (12) scrammbles on the first drive of the third quarter against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">40 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/db90b00e-f3b8-4c9c-a8c8-5b2a145dfb50-APC_Packers_vs_Bears_1384_121519_wag.jpg?crop=2953,2215,x18,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers running back Aaron Jones (33) rushes for a third quarter touchdown against the defense of the Chicago Bears free safety Eddie Jackson (39) during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">41 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/5b3baf3e-8574-4c11-adf1-d32f6935ad26-APC_Packers_vs_Bears_1388_121519_wag.jpg?crop=2912,2184,x87,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers running back Aaron Jones (33) rushes for a third quarter touchdown against the defense of the Chicago Bears free safety Eddie Jackson (39) during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">42 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/d83c6c36-0ddb-4d0e-8ea5-cc5b60006192-packers16_3_hoffman.jpg?crop=3114,2336,x0,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Chicago Bears wide receiver Cordarrelle Patterson (84) drills Green Bay Packers cornerback Tramon Williams (38) while field a punt during the first quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Bears were penalized for interference on the play." width="80" height="60"><span class="thumb-count">43 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/2ce767c5-15f6-455f-bae7-53879c6d8cdc-packers16_4_hoffman.jpg?crop=3015,2262,x0,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Chicago Bears wide receiver Cordarrelle Patterson (84) drills Green Bay Packers cornerback Tramon Williams (38) while field a punt during the first quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Bears were penalized for interference on the play." width="80" height="60"><span class="thumb-count">44 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/33946016-b05a-4eb3-94df-b8bd9c65432d-APC_Packers_vs_Bears_1125_121519_wag.jpg?crop=2981,2236,x9,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Chicago Bears quarterback Mitchell Trubisky (10) is tackled by Green Bay Packers free safety Darnell Savage (26) during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">45 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/07166892-64d5-44e5-a49c-b35255241a8e-APC_PackVSBears_1215190304.jpg?crop=3112,2334,x138,y6&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers wide receiver Geronimo Allison (81) drops a pass as he is hit by Chicago Bears cornerback Buster Skrine (24) Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">46 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/4f141d88-f0a3-4e62-b608-ccaf2e22e31e-APC_PackVSBears_1215190340.jpg?crop=2882,2161,x168,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Chicago Bears quarterback Mitchell Trubisky (10) is sacked by Green Bay Packers nose tackle Kenny Clark (97) as Dean Lowry (94) moves in on the play Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">47 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/bcdbc83d-854e-41ff-b51a-03a6fa10b204-APC_PackVSBears_1215190709.jpg?crop=3249,2437,x1,y401&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers cornerback Josh Jackson (37) celebrates making a tackle on the kickoff with Allen Lazard (13) in the first quarter against the Chicago Bears Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">48 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/70dc1520-b7aa-440f-aeee-24355487c461-packers16_3_hoffman.jpg?crop=3114,2336,x0,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Chicago Bears wide receiver Cordarrelle Patterson (84) drills Green Bay Packers cornerback Tramon Williams (38) while field a punt during the first quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Bears were penalized for interference on the play." width="80" height="60"><span class="thumb-count">49 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/98c2631e-564c-4667-9732-327e4cb1d1bf-packers16_4_hoffman.jpg?crop=3015,2262,x0,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Chicago Bears wide receiver Cordarrelle Patterson (84) drills Green Bay Packers cornerback Tramon Williams (38) while field a punt during the first quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Bears were penalized for interference on the play.MARK HOFFMAN/MILWAUKEE JOURNAL SENTINEL" width="80" height="60"><span class="thumb-count">50 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/1dabca88-54c0-41b8-9de9-900662d39e72-APC_PackVSBears_1215190265.jpg?crop=2918,2189,x325,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers wide receiver Marquez Valdes-Scantling (83) drops a pass in the first quarter as he is covered by Chicago Bears cornerback Prince Amukamara (20) Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">51 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/80c2e7b0-f485-4c0c-bba3-9ff3945f3dcd-APC_PackVSBears_1215190269.jpg?crop=2907,2181,x171,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers wide receiver Marquez Valdes-Scantling (83) drops a pass in the first quarter as he is covered by Chicago Bears cornerback Prince Amukamara (20) Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">52 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/99c33c03-db60-4c0a-83fa-0409d8693a5d-APC_Packers_vs_Bears_0667_121519_wag.jpg?crop=2999,2250,x0,y124&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers cornerback Jaire Alexander (23) intercepts a late second quarter pass against the Chicago Bears during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">53 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/cb397fe5-6a53-4d10-8389-e2af5ba4effe-APC_Packers_vs_Bears_0620_121519_wag.jpg?crop=2999,2250,x0,y165&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers wide receiver Davante Adams (17) catches a first quarter touchdown pass over the defense of Chicago Bears cornerback Buster Skrine (24) during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">54 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/b502c0fd-d0f7-4eae-af6c-6de82d77de74-APC_Packers_vs_Bears_0640_121519_wag.jpg?crop=2999,2250,x0,y10&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers wide receiver Davante Adams (17) catches a first quarter touchdown pass over the defense of Chicago Bears cornerback Buster Skrine (24) during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">55 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/910c465b-a2ff-4e21-aa8c-b4e3322670eb-APC_Packers_vs_Bears_0206_121519_wag.jpg?crop=2999,2249,x1,y264&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers running back Aaron Jones (33) warms up before the Packers host the Chicago Bears on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">56 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/122b8c62-4d2e-4fa8-a75a-e6ea9fbe53e8-APC_Packers_vs_Bears_0034_121519_wag.jpg?crop=2999,2250,x0,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers outside linebacker Preston Smith (91) warms up before the Packers host the Chicago Bears on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">57 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/175c40de-1d57-4660-ae82-d3c3047198f1-packers16_20_hoffman.jpg?crop=2366,1775,x0,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers quarterback Aaron Rodgers (12) throw a pass during the third quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13." width="80" height="60"><span class="thumb-count">58 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/9169b998-8597-48a9-b3c3-050bd98c670b-APC_Packers_vs_Bears_0115_121519_wag.jpg?crop=2866,2150,x0,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers kicker JK Scott (6) warms up before the Packers host the Chicago Bears on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">59 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/500269e3-a2ee-4ae4-9f95-a829a742a0ba-APC_Packers_vs_Bears_0190_121519_wag.jpg?crop=2999,2250,x0,y388&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers running back Tyler Ervin (32) warms up before the Packers host the Chicago Bears on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">60 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/494e3606-317b-4941-8950-646b8032498e-APC_Packers_vs_Bears_0229_121519_wag.jpg?crop=2999,2250,x0,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Green Bay Packers quarterback Aaron Rodgers (12) warms up before the Packers host the Chicago Bears on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">61 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/8e482541-9f34-477a-b5a4-c8df3968f493-packers16_1_hoffman.jpg?crop=4851,3639,x620,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Carley Argentieri is delivered a shot on long pole while tailgating before the Green Bay Packers game against the Chicago Bears Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. She is from Rochester, NY." width="80" height="60"><span class="thumb-count">62 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/014c6297-fec6-46a4-b6fd-bf8adb938912-packers16_2_hoffman.jpg?crop=4766,3575,x0,y31&amp;width=80&amp;height=60&amp;fit=bounds" alt="Tailgaters entertain fans with a song before the Green Bay Packers game against the Chicago Bears Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. She is from Rochester, NY." width="80" height="60"><span class="thumb-count">63 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/e654f7c2-54c8-4b69-82a1-646d48d365be-APC__PackVSBears_1215190101.jpg?crop=3005,2254,x244,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Steve Tate of DeForest dons his Santa outfit while tailgating prior to the Green Bay Packers playing against the Chicago Bears Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">64 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/92184b78-7a26-45b7-b462-7ec51c311d32-APC__PackVSBears_1215190051.jpg?crop=3249,2437,x0,y379&amp;width=80&amp;height=60&amp;fit=bounds" alt="Dan Stroobants of Chilton is ready for the cold as he tailgates before the Green Bay Packers take on the Chicago Bears Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">65 of 66</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" data-src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/0c4fb6a9-3056-46bc-bdda-a24810aaac28-APC__PackVSBears_1215190102.jpg?crop=2882,2162,x325,y0&amp;width=80&amp;height=60&amp;fit=bounds" alt="Chris St. Amour of Green Bay braves the cold to enjoy a beverage while tailgating before the Green Bay Packers play against the Chicago Bears Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." width="80" height="60"><span class="thumb-count">66 of 66</span></div></a></li></ul></div></div><div class="feature-btns"><div class="ticker feature-btns-control"></div><div class="autoplay feature-btns-control"><span class="playbtn feature-btns-label">Autoplay</span></div><div class="thumbnails feature-btns-control"><span class="thumbLabel feature-btns-label">Show Thumbnails</span></div><div class="captions feature-btns-control"><span class="captionLabel feature-btns-label">Show Captions</span></div></div><a class="slide-nav prev gallery-prev" rel="prev">Last Slide</a><a class="slide-nav next gallery-next" rel="next">Next Slide</a></div><div class="gallery-leaderboard-ad"><div class="partner-placement leaderboard-companion-ad" data-ad-placement="leaderboard_atf" data-ad-sizes="[[728,90]]"></div></div></div></div><div id="module-position-SVIfnNxhXh4" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-bottom"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook"></span><span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=https%3A//www.packersnews.com/story/sports/nfl/packers/2019/12/16/green-bay-packers-4-downs-receivers-dropped-passes-glaring-concern/2642723001/&amp;text=Packers%204%20Downs%3A%20Receivers%27%20dropped%20passes%20a%20glaring%20concern&amp;via=PGpackersnews"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=https%3A//www.packersnews.com/story/sports/nfl/packers/2019/12/16/green-bay-packers-4-downs-receivers-dropped-passes-glaring-concern/2642723001/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments"></span><span class="inline-share-btn-label inline-share-btn-label-comments">COMMENT</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">EMAIL</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MORE</span></span></div></div></div><aside class="story-right-rail"><section id="module-position-SVIfnKx-lBk" class="storyrightrail-bucket poster-ad-asset-module story-poster-ad-asset-module"><div class="partner-placement partner-asset-right-ad" data-ad-placement="poster" data-ad-sizes="[[300,250],[300,600],[300,1050]]"></div></section><section id="module-position-SVIfnKw9Nv4" class="storyrightrail-bucket feedback-opinionlabs-module story-feedback-opinionlabs-module"><div class="fbol-container"><div class="fbol-content"><a class="fbol-link" href="#" data-analytics="survey_click_story" data-cta="rightrail">Share your feedback</a>
         to help improve our site experience!
    </div></div></section><section id="module-position-SVIfnKw1oJg" class="storyrightrail-bucket sponsor-button-ad-module story-sponsor-button-ad-module"><div class="partner-placement sponsor-button-ad" data-ad-placement="sponsor_button"  data-ad-sizes="[[300,50]]"></div></section><section id="module-position-SVIfnKwSNh0" class="storyrightrail-bucket taboola-poster-asset-module story-taboola-poster-asset-module"><div id="taboola-abp-right-rail-thumbnails"></div></section><section id="module-position-SVIfnKxXIh4" class="storyrightrail-bucket more-section-stories-module story-more-section-stories-module"><div class="story-ribbon" style=""><h6 class="story-ribbon-title">
    
        More Stories
    
</h6><div class="story-ribbon-content"><ul class="more-section-stories-list"><li class="more-section-stories-item first"><a class="more-section-stories-image-link" href="/story/sports/nfl/packers/2019/12/16/green-bay-packers-earn-no-2-seed-winning-last-two-games/2661205001/"   data-ht="moresportsstories"><img src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/c0a9fd85-16aa-4585-bdb5-ca40fc37af0b-APC_PackVSBears_1215191803.jpg?crop=3249,3249,x0,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Green Bay Packers running back Jamaal Williams (30) interacts with fans during the fourth quarter against the Chicago Bears Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/sports/nfl/packers/2019/12/16/green-bay-packers-earn-no-2-seed-winning-last-two-games/2661205001/"    data-ht="moresportsstories">
                    Playoff positioning: Packers earn No. 2 seed by winning last two games</a></h6><div class="more-section-stories-meta">
                    Dec. 16, 2019, 10:51 a.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/sports/nfl/packers/2019/12/16/green-bay-packers-buzz-view-chicago-murky-regarding-mitch-trubisky/2642682001/"   data-ht="moresportsstories"><img src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/bf8c0f89-120a-473c-91f2-45d1400681e6-APC_Packers_vs_Bears_1125_121519_wag.jpg?crop=2241,2241,x379,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Chicago Bears quarterback Mitchell Trubisky (10) is tackled by Green Bay Packers free safety Darnell Savage (26) during their football game on Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/sports/nfl/packers/2019/12/16/green-bay-packers-buzz-view-chicago-murky-regarding-mitch-trubisky/2642682001/"    data-ht="moresportsstories">
                    Packers Buzz: View from Chicago murky regarding Mitch Trubisky</a></h6><div class="more-section-stories-meta">
                    Dec. 16, 2019, 9:09 a.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/sports/nfl/packers/2019/12/16/green-19-podcast-packers-clinch-nfl-playoff-spot-now-what/2661158001/"   data-ht="moresportsstories"><img src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/c3ffd557-9106-48e5-87ec-37121da45d2d-APC_PackVSBears_1215191437.jpg?crop=2989,2989,x130,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Green Bay Packers cornerback Jaire Alexander (23) celebrates breaking up a pass intended for Chicago Bears wide receiver Allen Robinson (12) with less than two minutes left in the game Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/sports/nfl/packers/2019/12/16/green-19-podcast-packers-clinch-nfl-playoff-spot-now-what/2661158001/"    data-ht="moresportsstories">
                    Green 19 podcast: Packers are in the playoffs. Now what?</a></h6><div class="more-section-stories-meta">
                    Dec. 16, 2019, 7:36 a.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/sports/nfl/packers/2019/12/15/green-bay-packers-clinch-playoff-spot-rams-loss/2656653001/"   data-ht="moresportsstories"><img src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/384279e1-6d7e-405b-90f4-6542d9113791-APC_PackVSBears_1215192019.jpg?crop=2278,2278,x650,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Green Bay Packers running back Jamaal Williams (30) celebrates a victory against the Chicago Bears Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/sports/nfl/packers/2019/12/15/green-bay-packers-clinch-playoff-spot-rams-loss/2656653001/"    data-ht="moresportsstories">
                    Packers clinch playoff spot with Rams' loss</a></h6><div class="more-section-stories-meta">
                    Dec. 16, 2019, 7:38 a.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/sports/nfl/packers/2019/12/15/tramon-williams-alert-play-helps-packers-survive-final-play-laterals/2656721001/"   data-ht="moresportsstories"><img src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/02bad317-a443-4d26-a017-128b550d65cc-APC_PackVSBears_1215191937.jpg?crop=2212,2212,x812,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Chicago Bears quarterback Mitchell Trubisky (10) laterals the ball on the last play of the game against Green Bay Packers defensive back Chandon Sullivan (39) Sunday, December 15, 2019, at Lambeau Field in Green Bay, Wis." class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/sports/nfl/packers/2019/12/15/tramon-williams-alert-play-helps-packers-survive-final-play-laterals/2656721001/"    data-ht="moresportsstories">
                    Tramon Williams' alert play helps Packers survive final-play laterals</a></h6><div class="more-section-stories-meta">
                    Dec. 16, 2019, 9:20 a.m.
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/sports/nfl/packers/2019/12/15/silverstein-packers-offensive-line-delivers-its-part-protection-plan-against-bears-front-four/2656662001/"   data-ht="moresportsstories"><img src="https://www.gannett-cdn.com/presto/2019/12/15/PPAN/48ad8462-c936-4d98-b70d-08b6584604cf-packers16_18_hoffman.jpg?crop=1791,1791,x351,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Green Bay Packers offensive guard Elgton Jenkins (74) provides pass protection while blocking Chicago Bears linebacker Isaiah Irving (47) during the third quarter of their game Sunday, December 15, 2019 at Lambeau Field in Green Bay, Wis. The Green Bay Packers beat the Chicago Bears 21-13." class="more-section-stories-thumb"/></a><div class="more-section-stories-premium">FOR SUBSCRIBERS</div><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/sports/nfl/packers/2019/12/15/silverstein-packers-offensive-line-delivers-its-part-protection-plan-against-bears-front-four/2656662001/"    data-ht="moresportsstories">
                    Silverstein: Offensive line delivers on its protection plan</a></h6><div class="more-section-stories-meta">
                    Dec. 16, 2019, 7:35 a.m.
                </div></li></ul></div></div></section><section id="module-position-SVIfnKx3Okw" class="storyrightrail-bucket poster-ad-asset2-module story-poster-ad-asset2-module"><div class="partner-asset-right-ad-2"><div class="poster-scroll"><div class="partner-placement poster-scroll-ad" data-ad-placement="poster_scroll" data-ad-sizes="[[300,250],[300,600],[300,1050]]"></div></div></div></section></aside><section id="module-position-SVIfnKyYxQE" class="storybottombar-bucket taboola-related-module story-taboola-related-module"><div class="more more-stories-wrap"><div class="more-stories-content"><div id="js-taboola-wrapper"><div id="taboola-grid-3x3"></div><div id="taboola-organic-grid-3x3"></div><div id="taboola-short-article-2x5"></div><div id="taboola-organic-short-article-2x5"></div><div id="taboola-grid-sports-3x3"></div><div id="taboola-organic-grid-sports-3x3"></div></div></div></div><div class="clearfix"></div></section><section id="module-position-SVIfnKyn4W4" class="storybottombar-bucket leaderboard-ad-module story-leaderboard-ad-module"><div class="partner-placement leaderboard-btf-ad leaderboard-ad" data-ad-placement="leaderboard_btf" data-ad-sizes="[[728,90]]"></div></section><section id="module-position-SVIfnKzaPXc" class="storymessaging-bucket persistent-meter-module story-persistent-meter-module"><cta-atoms-container-persistent-fixed></cta-atoms-container-persistent-fixed></section><script>
window.simpleExclusion = window.simpleExclusion || [];
window.simpleTarget = window.simpleTarget || [];
Array.prototype.push.apply(window.simpleExclusion, ["custom-facebook"]);
Array.prototype.push.apply(window.simpleTarget, ["custom-facebook"]);
</script><!-- comscorekw=sports --><script type="json/pageinfo" class="pageinfo">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</script></article></div><div class="arrows overlay-arrows"><script type="text/template" id="overlay-arrow-wrap"><% if (disabled) { %><a class="overlay-content-arrows overlay-arrows-<%= dir %>-wrap <%= disabled %>" data-ht="articlearrow<%= dir %>"></a><% }else{ %><a class="overlay-content-arrows overlay-content-arrows-<%= dir %>-wrap <%= disabled %>" href="<%= links %>" data-ht="articlearrow<%= dir %>"><div class="overlay-arrow-<%= dir %> overlay-arrows-anchor"><div class="overlay-arrows-<%= dir %>-anchor-image"></div></div></a><% } %></script></div></div><div id="overlay-film" class="ui-film show"></div><div id="ad-staging"></div><div class="partner-popup"></div><!--[if lt IE 9]><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/packersnews/uscp-web-static-4523.16.0/jsb/main_legacy.min.js"></script><![endif]--><!--[if gt IE 8]><!--><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/packersnews/uscp-web-static-4523.16.0/jsb/main.min.js"></script><!--<![endif]--><script src="https://login.gcion.com/GANNETT-GUP/resources/kit/js/norequirejs.common.min.js" id="jskit"></script><script type="text/javascript">
        
        require(["gdp-usf/kit/js/user_factory_def", "gdp-usf/kit/js/feature_personalized_link_def", "gdp-usf/kit/js/client_helpers"],
            function(UserFactory, PersonalizedLinkFactory, ClientHelpers) {
                window.UserFactory = UserFactory;
                window.PersonalizedLinkFactory = PersonalizedLinkFactory;
                window.ClientHelpers = ClientHelpers;
            }
        );
        </script><div id="fb-root"></div><script src="https://www.gannett-cdn.com/appservices/gidgits-js/gidgits.min.js" id="gidgits-script"></script><script type="text/javascript">
        var mainAd = document.createElement('div');
        mainAd.id = 'main_ad';
        mainAd.style.cssText = 'height:1px; width:1px; overflow:auto;position: absolute;left: -999em;';
        document.body.appendChild(mainAd);
        var blockPosition = document.getElementById('main_ad');
        if(blockPosition && blockPosition.offsetHeight == 1) {
            window.adsEnabled = true;
        }
    </script><script>
/* Wrapper for Gannett, generated on 2018-11-08T16:48:57-05:00 */
(function() {
    var e, s;
    var config = (window.site_vars && window.site_vars.ADS && window.site_vars.ADS.confiant) ? window.site_vars.ADS.confiant : {};
    var cb = function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {

        // Log block event to NewRelic
        if (window.newrelic) {
            window.newrelic.addPageAction('advertisingConfiant', {
                blockingType: blockingType,
                blockingId: blockingId,
                isBlocked: isBlocked,
                wrapperId: wrapperId,
                tagId: tagId
            });
        }

        // Refresh blocked ads
        if (config.refreshBlocked) {
            var slotId = impressionData && impressionData.dfp && impressionData.dfp.s;
            if (slotId) {
                window.googletag = window.googletag || {};
                window.googletag.cmd = window.googletag.cmd || [];
                window.googletag.cmd.push(function () {
                    window.googletag.pubads().getSlots().forEach(function (slot) {
                        if (slot.getSlotElementId() === slotId && slot.__gannettSlot) {
                            slot.__gannettSlot.refresh();
                        }
                    })
                });
            }
        }
    };

    if (config.v3 && config.v3.enabled || window.location.search.indexOf('confiant_v3_debug') !== -1) {

        // v3 setup
        window.confiant = window.confiant || {};
        window.confiant.enable_integrations = ['gpt'];
        window.confiant.callback = cb;

        e = document.createElement('script');
        e.async = true;
        e.src = config.v3 && config.v3.scriptUrl || 'https://confiant-integrations.global.ssl.fastly.net/r5TdgVvkbv-PeaJCKaQfCh5Xsto/gpt_and_prebid/config.js';
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(e, s);

    } else {

        // v2 setup
        var h = (config.cdn) ? config.cdn :'clarium.global.ssl.fastly.net',
            src = (config.scriptUrl) ? config.scriptUrl : 'https://' + h + '/gpt/ust/wrap.js',
            propertyId = (config.propertyId) ? config.propertyId : 'r5TdgVvkbv-PeaJCKaQfCh5Xsto',
            mapping = (config.mapping) ? config.mapping : 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119LHsiaSI6NiwidCI6Int7Y299fTp7e3d9fXh7e2h9fSIsInAiOjUwLCJEIjowLCJyIjpbeyJ0IjoiZXgiLCJzIjpudWxsLCJ2IjoiY28ifV19XQ==',
            activation = (config.activation) ? config.activation : '|||MjE1MjU5NDI4Nw==,|||MjE1NDYyNzI3Nw==,|||MjE1NDg2ODczOA==,|||MjE1NDkxMDUyMQ==,|||MjE1NDkzODgxOQ==,|||MjE1NDkzOTAxNQ==,|||MjE1NDk1MTMxNw==,|||MjE1NDk1ODk0Ng==,|||MjE1NTU3MDk3OQ==,|||MjMzOTQ5OTI1NA==,|||MjMzOTg3ODQ4Mw==,|||MjE5NzEzNDY3Mw==,|||MjM1ODA4NzI0Mw==,|||MjM1ODA3NzIxMQ==,|||MjM1ODA2NjY2MA==,|||MjM1ODA0NTU0MA==,|||MjM1Nzc3MTUwMA==,|||MjM1Nzc2Mzk5MQ==,|||MjM1Nzc1ODI0Ng==,|||MjM1Nzc1NTg0OQ==,|||MjM1Nzc1MDgyMQ==,|||MjM1Nzc0NjUxMA==,|||MjM1Nzc0MjkwMQ==,|||MjM1NzczOTAwMQ==,|||MjM1NzM2ODIzNQ==,|||MjM1NzM2MzQ5NQ==,|||MjM1NzM1NDMwMw==,|||MjM1NzM1MjQ0Ng==,|||MjE1MjUyNDE0OQ==,|||MjE1MzI2MjIyNw==,|||MjI4NDQwODIyNg==,|||MjE1MjUyMzkwMA==,|||MjE1MzI4NTI1OQ==,|||MjE2MTk2ODEzOA==,|||MjExMTg4ODU0OA==,|||MjExMTkzNTQyMg==,|||MjE1MjU0OTYyNw==,|||MjE1MzI4MzM0OA==,|||MjE1NDkwMzM1Nw==,|||MjExMTg5MzA4MQ==,|||MjExMTkzNzA0NQ==,|||MjE1MjU5MjYzMQ==,|||MjE1MjU5MzI4NQ==,|||MjE1MzE4ODcxNw==,|||MjE1MjUyOTY2NQ==,|||MjE1MzI4NDA2Mg==,|||MjE1MjU5NTcyMQ==,|||MjE1MjU0OTg3MA==,|||MjE1MzI2MDc2OQ==,|||MjE1MjUyMzk2Ng==,|||MjE1MzI4NTY5MQ==,|||MjI1Njk4NzMyNw==,|||MjE1MjUyODk3Mg==,|||MjE1MzI2MTcyMA==,|||MjE1MjU5NDc5MQ==,|||MjE1MjYxNjExMg==,|||MjE1MzI1OTU3NQ==,|||MjI2MDQyMjM2MQ==,|||MjI2MTM0OTAzOQ==,|||MjI5MzE3NzE5OQ==,|||MjI5MzYyMDIzNA==,|||MjE1NDY1NjU4NQ==,|||MjE1NDYwNTg5Ng==,|||MjE1MjU5MTg4Ng==,|co|ex|MQ==,|||MjQxOTcyMjY1MA==,|||MjQyMDI0ODczMQ==,|||MjM2ODI3Njk1Mg==,|||MjQzODM5ODUyNQ==,|||MjQyNTUzODUzMQ==,|||MjQyNTczODAwOQ==,|||MjM3OTE3ODI1MA==,|||MjM3OTY0NDEzNw==,|||MjE4MTI1MTk4Mg==,|||MjQxNTQyNTkyOQ==,|||MjQxNTQ3OTkwMQ==,|||MjQyNjgwNzQwOQ==,|||MjQyNjgzNjI4NA==,|||MjExMTg3MDM5Mg==,|||MjE1NjUzNzE2Ng==,|||MjQwNDc5MjcxMg==,|||MjQwNTc1MDc2NA==,|||MjI5MzI2NzU5Mg==,|||MjI5MzM1NTkyNg==,|||MjQxNTAxMDUzNg==,|||MjQyMTQ4NjIwMA==,|||MjQyMjM1ODMxNQ==,|||MjQyNjEzMjA3Mw==,|||MjQzOTAzMDg1NQ==,|||MjQyODA5MzYxOQ==,|||MjQ0NzMzMjAwNA==,|||MjQ0NzM0NDc2Mw==';

        window._clrm = window._clrm || {};
        window._clrm.gpt = {
            propertyId: propertyId,
            confiantCdn: h,
            sandbox: 0,
            mapping: mapping,
            activation: activation,
            callback: cb
        };
        e = document.createElement('script');
        e.async = true;
        e.src = src;
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(e, s);
    }
})();
</script></body></html>
